Тема 1 Пастаянны электрычны ток

Тэма 1
Пастаянны электрычны ток

1. Рух зарадаў у электрычным полі. Электрычны ток. Адзінка току — ампер. Умовы ўзнікнення электрычнага току.

2. Закон Ома для ўчастка аднароднага ланцуга. Супраціўленне правадніка. Дыферэнцыяльная форма закона Ома.

3. Староннія сілы. Электрарухаючая сіла (ЭРС).

4. Закон Ома для неаднароднага ўчастка ланцуга і для замкнёнага ланцуга.

Рух зарадаў у электрычным полі.
Электрычны ток. Адзінка току — ампер.
Умовы ўзнікнення электрычнага току

Вядома, што ў састаў атамаў, з якіх складаецца любое рэчыва, уваходзяць электроны. Яны рухаюцца па пэўных арбітах пад уздзеяннем сіл кулонаўскага ўзаемадзеяння з ядром. Сіла ўзаемадзеяння залежыць ад памеру арбіты. Вонкавыя (валентныя) электроны найбольш слаба звязаны з ядром. Пры вонкавых уздзеяннях на рэчыва валентныя электроны могуць адрывацца ад атама і станавіцца свабоднымі. У залежнасці ад велічыні энергіі гэтага ўздзеяння ўсе рэчывы можна падзяліць на праваднікі, паўправаднікі і дыэлектрыкі.

Свабодныя носьбіты зарадаў, якія маюцца ў целе, удзельнічаюць у бесперапынным хаатычным руху. Калі да гэтых зарадаў прыкласці сілы аднаго і таго ж напрамку, то яны пачнуць рухацца накіравана. Напрыклад, калі цела змясціць у электрычнае поле, то на свабодныя дадатныя зарады будуць дзейнічаць сілы, накіраваныя ўздоўж вектара напружанасці поля [image] , а на адмоўныя — у процілеглым напрамку. Накіраваны рух электрычных зарадаў называецца электрычным токам. Пры апісанні накіраванага руху зарадаў іх цеплавы хаатычны рух у разлік не прымаюць. Электрычны ток можа існаваць у выніку накіраванага руху як дадатных, так і адмоўных зарадаў, якія ў электрычным полі рухаюцца ў процілеглых напрамках. Лічаць, што напрамак току супадае з напрамкам руху дадатных зарадаў. Калі ў правадніку адначасова накіравана рухаюцца дадатныя і адмоўныя зарады ў процілеглых напрамках, то ток пры гэтым ідзе ў адным напрамку.

Наяўнасць электрычнага току ў правадніку можна вызначыць па адным з наступных дзеянняў: магнітным, цеплавым, светлавым, хімічным.

Для колькаснага апісання працэсу накіраванага руху зарадаў уведзена фізічная велічыня — сіла току, якая лікава роўная стасунку зараду [image] да прамежку часу [image] , за які гэты зарад пераносіцца праз папярочнае сячэнне правадніка:

. (1.1)

Калі за любыя роўныя прамежкі часу праз сячэнне правадніка праходзяць аднолькавыя зарады, то такі ток называюць пастаянным. Калі ток з цягам часу змяняецца, то яго называюць пераменным.

Калі ток уяўляе сабой накіраваны сустрэчны рух дадатных і адмоўных зарадаў, то зарад, які пераносіцца праз папярочнае сячэнне праваднікоў роўны суме зарадаў:

.

У гэтым выпадку

. (1.2)

У СІ сіла току вымяраецца ў амперах, прычым ампер з’яўляецца адной з асноўных адзінак вымярэння. Ампер роўны сіле такога пастаяннага току, пры праходжанні якога па двух паралельных прамалінейных бясконцых правадніках вельмі малога сячэння, якія знаходзяцца ў вакууме на адлегласці 1 м адзін ад другога, узнікае сіла ўзаемадзеяння 0,2 мкН на кожны метр даўжыні.

Калі пастаянны ток праходзіць па правадніку пераменнага сячэння (рыс. 1), то за адзінку часу праз сячэнне [image] пераносіцца такі ж па велічыні зарад, як і праз сячэнне [image] . У гэтым выпадку сіла току, якая праходзіць праз адзінкавую пляцоўку [image] , залежыць ад размяшчэння гэтай пляцоўкі. Сіла току, што прыходзіцца на адзінкавую пляцоўку, арыентаваную перпендыкулярна да напрамку току, называюць шчыльнасцю току ( [image] ).

. (1.3)

У выпадку пастаяннага сячэння [image] , дзе [image] — папярочнае сячэнне правадніка.

Шчыльнасць току — велічыня вектарная. Яна супадае па напрамку з вектарам скорасці накіраванага руху дадатных зарадаў у дадзеным пункце правадніка. Можна паказаць, ([1], с. 77), што шчыльнасць току выражаецца праз скорасць накіраванага руху носьбітаў зараду:

. (1.4)

Адзінкай шчыльнасці току ў СІ з'яўляецца А/м2.

Для існавання току неабходна выкананне некалькіх умоў. Па-першае, трэба, каб у рэчыве існавалі свабодныя носьбіты зараду. Па-другое, для іх упарадкаванага руху неабходна дзеянне на іх электрычнай сілы. Паколькі гэта сіла прапарцыянальная напружанасці поля, то наяўнасць напружанасці з’яўляецца другой умовай існавання току. Калі ўлічыць сувязь паміж напружанасцю і рознасцю патэнцыялаў, то гэту ўмову можна сфармуляваць і так: існаванне рознасці патэнцыялаў на канцах правадніка.

Закон Ома для ўчастка аднароднага ланцуга.
Супраціўленне правадніка.
Дыферэнцыяльная форма закона Ома

У склад праваднікоў акрамя свабодных зарадаў, уваходзяць незараджаныя часціцы і звязаныя зарады. Усе яны прымаюць удзел у хаатычным цеплавым руху. Калі ў правадніку стварыць электрычнае поле, то пад яго ўздзеяннем узнікае ўпарадкаваны рух свабодных зарадаў. Так, напрыклад, на кожны свабодны электрон у металічным правадніку з токам з боку электрычнага поля дзейнічае сіла [image] . Таму электрон павінен рухацца з паскарэннем, г. зн. яго скорасць павінна неабмежавана ўзрастаць. Гэта павінна было б прывесці ў адпаведнасці з формулай (1.4) да неабмежаванага ўзрастання току ў правадніку. Але пры пастаяннай рознасці патэнцыялаў паміж канцамі правадніка сіла току ў ім застаецца нязменнай. Гэта сведчыць аб тым, што электроны ў металічным правадніку рухаюцца раўнамерна і перадаюць пры гэтым частку энергіі ўпарадкаванага руху часцінкам рэчыва правадніка. Такім чынам, праваднік аказвае супраціўленне ўпарадкаванаму руху свабодных зарадаў. Фізічная скалярная велічыня, якая характарызуе ўласцівасць правадніка змяншаць скорасць упарадкаванага руху свабодных электрычных зарадаў, называецца электрычным супраціўленнем [image] дадзенага правадніка.

Калі разглядаць супраціўленне аднароднага металічнага правадніка як вынік сутыкненняў свабодных электронаў, што рухаюцца пад уздзеяннем электрычнага поля, з дадатна зараджанымі іонамі крышталічнай рашоткі, то яно павінна быць прама прапарцыянальным даўжыні правадніка [image] , таму што чым большая даўжыня, тым больш будзе сутыкненняў. Сутыкненні не з’яўляюцца механічнымі — узаемадзейнічаюць свабодныя і звязаныя электрычныя зарады сваімі палямі. Дзякуючы руху свабодных зарадаў, нават у ідэальнай крышталічнай рашотцы правадніка ўзнікаюць розныя скажэнні. Менавіта на скажэннях структуры крышталю адбываецца рассейванне энергіі ўпарадкаванага руху зарадаў. Колькасць скажэнняў на адзінцы папярочнага сячэння і іх велічыня памяншаюцца пры павелічэнні плошчы папярочнага сячэння правадніка [image] . Таму супраціўленне правадніка павінна быць адваротна прапарцыянальным гэтай плошчы. Прыходзім да высновы, што [image] . Калі ўвесці каэфіцыент прапарцыянальнасці [image] , то апошні выраз можна запісаць у выглядзе:

. (1.5)

Каэфіцыент [image] называюць удзельным супраціўленнем правадніка.

Удзельнае супраціўленне металічнага правадніка вызначаецца канцэнтрацыяй свабодных электронаў у ім, інтэнсіўнасцю іх рассейвання на іонах крышталічнай рашоткі, а таксама на прымесях і дэфектах крышталічнай структуры. Велічыня, адваротная ўдзельнаму супраціўленню, называецца ўдзельнай электраправоднасцю правадніка: .

Залежнасць паміж сілай току ў розных металічных правадніках ад рознасці патэнцыялаў паміж іх канцамі была даследавана нямецкім фізікам Г. Омам (1787 — 1854), які доследным шляхам прыйшоў да высновы (якую пазней назвалі законам Ома для аднароднага ўчастка ланцуга): сіла току ў аднародным металічным правадніку прама прапарцыянальна рознасці патэнцыялаў паміж канцамі гэтага правадніка і адваротна прапарцыянальна супраціўленню гэтага правадніка.

. (1.6)

Формула (1.6) з’яўляецца матэматычным выразам закона Ома ў інтэгральнай форме.

Калі прыняць да ўвагі, што [image] , [image] , [image] , формулу (1.6) можна запісаць у наступным выглядзе: . Тады шчыльнасць току

. (1.7)

Гэты выраз называюць законам Ома для аднароднага ўчастка ланцуга ў дыферэнцыяльнай форме. У адпаведнасці з ім шчыльнасць току прапарцыянальная напружанасці электрычнага поля ў дадзеным пункце правадніка.

3 формулы (1.6) вынікае адзінка супраціўлення. У СІ супраціўленне вымяраецца ў омах. 1 Ом — гэта супраціўленне правадніка, па якім праходзіць ток велічыней 1 А пры рознасці патэнцыялаў паміж яго канцамі 1 В.

Велічыню [image] называюць напружаннем на супраціўленні [image] . Напружанне лікава роўна рабоце электрычных сіл па перамяшчэнні адзінкавага зараду ўздоўж правадніка. У выпадку аднароднага ўчастка ланцуга велічыня напружання супадае з велічынёй рознасці патэнцыялаў, таму закон Ома звычайна запісваюць у выглядзе:

. (1.8)

У першым прыбліжэнні супраціўленне металічнага правадніка не залежыць ад сілы току ў ім і прыкладзенага да яго канцоў напружання, таму залежнасць [image] з'яўляецца лінейнай. Гэтую залежнасць называюць вольт-ампернай характарыстыкай правадніка. Больш дэталёвае даследванне вольт-амперных характарыстык металічных праваднікоў паказвае, што яны з'яўляюцца лінейнымі пры шчыльнасцях току, якія не перавышаюць 10 А/мм2. Пры большых шчыльнасцях току вольт-амперныя характарыстыкі металічных праваднікоў становяцца нелінейнымі. Гэта абумоўлена тэмпературнай залежнасцю супраціўлення.

Староннія сілы. Электрарухаючая сіла (ЭРС)

Накіраваны рух электрычных зарадаў адбываецца пад уплывам электрычнага поля. З узаемасувязі напружанасці поля і рознасці патэнцыялаў [image] вынікае, што электрычнае поле, а значыць і ток у правадніку, будуць існаваць у тым выпадку, калі рознасць патэнцыялаў на яго канцах не будзе роўнай нулю, г. зн. .

Разгледзім два рознайменна зараджаныя праводзячыя шары 1 і 2, патэнцыялы якіх [image] і [image] (рыс. 2), прычым [image] . Калі паверхні гэтых шароў злучыць правадніком, то ў ім узнікне ток. Электроны з шара 2 на шар 1 будуць пераходзіць да таго часу, пакуль іх патэнцыялы не стануць аднолькавымі. Калі паверхня ўсёй гэтай сістэмы зробіцца эквіпатэнцыяльнай, напружанасць электрастатычнага поля ўнутры правадніка стане роўнай нулю і ток знікне. З гэтых разважанняў вынікае, што пад уздзеяннем электрастатычных сіл электрычны ток не можа існаваць працяглы час. Сістэма праваднікоў, у якой дзейнічаюць толькі электрастатычныя сілы, непазбежна пераходзіць у раўнаважны стан.

Каб падтрымліваць накіраваны рух электрычных зарадаў па правадніку, неабходна нейкім чынам перамяшчаць электроны супраць поля электрастатычных сіл (з шара 1 на шар 2). Відавочна, што перамяшчэнне магчыма толькі пры дзеянні на зарады сіл неэлектрычнай прыроды. Такія сілы накіраваны супраць электрастатычных сіл, носяць назву старонніх і маюць розную прыроду. Яны могуць узнікаць у своеасаблівых прыстасаваннях — крыніцах току — у выніку пераўтварэнняў энергіі з аднаго віду ў другі. Так, напрыклад, у хімічных крыніцах току староннія сілы ўзнікаюць пры хімічных рэакцыях. Да такіх крыніц можна аднесці гальванічныя элементы і акумулятары. У генератарах раздзяленне зарадаў адбываецца пры выкананні механічнай работы, у сонечных батарэях — пад уздзеяннем сонечнай энергіі і г. д. Калі староннія сілы перамяшчаюць зарады супраць сіл поля, то пры гэтым выконваецца работа. Велічыня [image] , лікава роўная рабоце старонніх сіл пры перамяшчэнні адзінкавага дадатнага зараду на дадзеным участку ланцуга, называецца электрарухаючай сілай (ЭРС) на гэтым участку:

. (1.9)

Гэта велічыня, як і рознасць патэнцыялаў вымяраецца ў вольтах.

Закон Ома для неаднароднага ўчастка ланцуга
і для замкненага ланцуга

Разгледзім участак электрычнага ланцуга (1 — 2), што ўтрымлівае крыніцу току, электрарухаючая сіла якой [image] (рыс. 3). Такі ўчастак называюць неаднародным. На свабодныя электрычныя зарады гэтага ўчастка дзейнічае поле як электрычных, так і старонніх сіл. Няхай патэнцыял [image] і электрычны ток [image] накіраваны у напрамку 1 — 2. 3 улікам поля старонніх сіл (5.8), закон Ома ў дыферэнцыяльнай форме будзе мець выгляд:

, (1.10)

дзе [image] ; [image] — удзельнае супраціўленне правадніка; [image] — даўжыня ўчастка. Калі плошча папярочнага сячэння правадніка участка [image] аднолькавая, то для любога пункта ўнутры яго [image] . Калі памножыць абедзве часткі выразу (1.10) на [image] , атрымаем:

,

а з улікам таго, што [image] ( [image] — поўнае супраціўленне участка).

. (1.11)

Гэты выраз носіць назву закона Ома для неаднароднага ўчастка ланцуга.

Крыніца току можа быць уключана ва ўчастак ланцуга іншым чынам (рыс. 4). Пры такім уключэнні напружанасці палёў старонніх і электрычных сіл накіраваны супрацьлегла. Закон Ома ў дыферэнцыяльнай форме для гэтага выпадку буде мець выгляд: , а ў інтэгральнай форме:

. (1.12)

У практычных схемах участкі ланцугоў звычайна ўтрымліваюць не адну, а некалькі ЭРС, якія могуць быць уключанымі па-рознаму. У агульным выпадку, калі неаднародны участак ланцуга складаецца з [image] паслядоўна злучаных крыніц ЭРС і [image] праваднікоў, то поўнае супраціўленне [image] , дзе [image] — агульнае супраціўленне праваднікоў, [image] — агульнае супраціўленне крыніц, закон Ома для такога ланцуга запішацца наступным чынам:

, (1.13)

Калі ЭРС крыніцы садзейнічае праходжанню току у дадзеным напрамку (павышае патэнцыял), то яна ў выразе (1.13) будзе мець знак «плюс», а калі наадварот, то знак «мінус».

Як і ў выпадку аднароднага ўчастка велічыня [image] носіць назву электрычнага напружання на ўчастку ланцуга 1 — 2.

З выразу (1.13) вынікае, што напружанне на неаднародным ўчастку ланцуга складаецца з рознасці патэнцыялаў паміж канцамі ўчастка і алгебраічнай сумы электрарухаючых сіл, якія ён утрымлівае. Як ужо адзначалася, для аднароднага ўчастка ланцуга велічыні напружання і рознасці патэнцыялаў супадаюць.

Разгледзім замкнёны электрычны ланцуг (рыс. 5). Яго можна атрымаць, калі пункты 1 і 2 (гл. рыс. 3) злучыць паміж сабой правадніком. У гэтым выпадку [image] і выраз (1.13) прыме выгляд

. (1.14)

Формулу (1.14) можна спрасціць, калі ўвесці наступныя абазначэнні:

; [image] ; [image] . (1.15)

3 улікам гэтых абазначэнняў атрымаем:

. (1.16)

Велічыні [image] , [image] , [image] называюць адпаведна эквівалентнай ЭРС, вонкавым і ўнутраным супраціўленнямі ланцуга. Перапішам формулу (1.16) у выглядзе

, (1.17)

дзе [image] — напружанне на вонкавым участку ланцуга; [image] — напружанне на ўнутраным участку (унутры крыніцы).

Літаратура

1. (С. 76 — 84); 2. (С. ); 3. (С. 116 — 128); 5. (С. 174 — 179, 190 — 198).


Тэма 1 Адкажыце на пытанні

Адкажыце на пытанні

1. Што такое электрычны ток?

2. Назавіце ўмовы ўзнікнення электрычнага току.

3. Якія тыпы праваднікоў вы ведаеце? Што з’яўляецца носьбітамі электрычных зарадаў у розных тыпах праваднікоў?

4. Як вызначаецца напрамак электрычнага току?

5. Назавіце характарыстыкі пастаяннага току. Дайце іх азначэнні.

6. У якіх адзінках вымяраецца сіла току ў СІ?

7. Як вызначаецца велічыня імгненнага і пастаяннага току?

8. Што такое шчыльнасць току? Як вызначаецца напрамак гэтага вектара?

9. Выведзіце формулу для шчыльнасці току праз канцэнтрацыю носьбітаў зарадаў і скорасць іх упарадкаванага руху.

10. Ці будзе эквіпатанцыяльнай паверхня правадніка, па якім працякае электрычны ток?

11. Што такое напружанне на канцах правадніка?

12. Растлумачце механізм узнікнення супраціўлення праходжанню электрычнага току праз праваднік.

13. У якіх адзінках вымяраецца супраціўленне правадніка? Дайце азначэнне гэтай адзінкі.

14. Запішыце формулу, якая выражае супраціўленне правадніка праз яго памеры?

15. Сфармулюйце азначэнне ўдзельнага супраціўлення правадніка. У якіх адзінках яно вымяраецца?

16. Як звязаны ўдзельная праводнасць рэчава і ўдзельнае супраціўленне?

17. Ад чаго залежыць удзельнае супраціўленне правадніка?

18. Сфармулюйце закон Ома для ўчастка ланцуга.

19. Выведзіце формулу закона Ома ў дыферэнцыяльнай форме?

20. Што такое староннія сілы? Якую ролю яны выконваюць у замкнёным ланцугу?

21. Прывядзіце прыклады крыніц старонніх сіл. Якая энергія можа выкарыстоўваецца пры іх рабоце?

22. Сфармулюйце азначэнне ЭРС старонніх сіл. У якіх адзінках яна вымяраецца?

23. Што азначаюць паняцці размеркаванай і засяроджанай ЭРС?

24. Што характарызуе напружанасць поля старонніх сіл?

25. Запішыце формулу работы старонніх сіл для замкнёнага ланцуга і растлумачце яе.

26. Што характарызуе цыркуляцыя вектара напружанасці старонніх сіл? Запішыце адпаведную суадносіну.

27. Які ўчастак ланцуга называецца неаднародным?

28. Нарысуйце неаднародныя ўчасткі ланцуга пры розных напрамках уключэння ў іх ЭРС і запішыце для гэтых выпадкаў закон Ома.

29. Запішыце закон Ома для замкнёнага (поўнага) ланцуга.

30. Вядома, што ў зараджаным правадніку напружанасць электрычнага поля ўнутры яго роўна нулю. Ці будзе заставацца яна роўнай нулю, калі па правадніку працякае электрычны ток? Чаму будзе роўна напружанасць поля каля паверхні такога правадніка?

31. Па правадніку пераменнага сячэння працякае электрычны ток. Ці аднолькавай будзе напружанасць электрычнага поля ў розных участках гэтага правадніка? Ці аднолькавай будзе скорасць накіраванага руху электронаў на гэтых участках правадніка?

32. Паміж канцамі правадніка пэўнай даўжыні і дыяметра існуе некаторая рознасць патэнцыялаў. Як зменіцца скорасць накіраванага руху электронаў уздоўж правадніка, калі падвоіць напружанне на ім? падвоіць дыяметр правадніка? падвоіць яго даўжыню?

33. Даўжыню дроту павялічылі ў два разы. Як змянілася яго супраціўленне?

34. Ці могуць існаваць электрычныя токі ў ланцугу, якія працякаюць ад больш нізкага патэнцыялу да больш высокага?

35. Пры якой умове непасрэдна вальтметрам можна вымераць ЭРС крыніцы току?

36. Аднародны праваднік разрэзалі на чатыры часткі і злучылі іх паралельна. У колькі разоў паменшылася супраціўленне правадніка? На колькі роўных частак неабходна разрэзаць кавалак аднароднага правадніка (дроту), каб пры паралельным злучэнні гэтых частак атрымалася ў n разоў меншае супраціўленне?

37. Маюцца два рэзістары. Калі да вальтметра далучыць адзін з іх, то цана дзялення яго павялічыцца ў [image] разоў, калі далучыць другі, то цана дзялення яго павялічыцца ў [image] разоў. Як зменіцца цана дзялення вальтметра, калі гэтыя рэзістары злучыць паслядоўна і далучыць да вальтметра?

Для вымярэння супраціўлення рэзістара маюцца амперметр і вальтметр. Нарысуйце дзве адпаведна магчымыя схемы для гэтага выпадку і растлумачце, у якім выпадку лепш выкарыстоўваць тую або іншую схему?


Тэма 1 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. Напружанне на канцах правадніка за 0,25 с раўнамерна ўзрастае ад 0 да 27 В. Які зарад праходзіць праз праваднік за гэты час, калі яго супраціўленне роўна 5 Ом.

Дадзена: Ом; [image] с; [image] ; [image] В.

Знайсці: — ?

Рашэнне: За час [image] па правадніку пераносіцца зарад

,

дзе [image] — ток у правадніку, [image] — супраціўленне правадніка, [image] — напружанне на канцах правадніка. Напружанне [image] па ўмове задачы лінейна мяняецца з часам. Гэта значыць, [image] , дзе каэфіцыент прапарцыйнайсці

(В/с).

Шукаемы зарад вызначаецца інтэгралам:

.

У лікавым выражэнні:

(Кл).

Задача 2. Пласціны плоскага паветранага кандэнсатара далучаны да крыніцы з напружаннем 600 В. Плошча квадратнай пласціны роўна 100 см2, адлегласць паміж пласцінамі роўна 1 мм. Які ток будзе працякаць па правадах пры паралельным перамяшчэнні адной пласціны адносна другой са скорасцю 6 см/с?

Дадзена: В; [image] м2; [image] м;

м/с; [image] ; [image] .

Знайсці: — ?

Рашэнне: Сіла току, што ў выпадку руху пласцін кандэнсатара адносна адна другой працякае па правадах, вызначаеца формулай

,

дзе [image] — зарад, што пройдзе па правадах за час руху пласцін [image] . Прычым

.

Энергія кандэнсатара за гэты час зменшыцца на велічыню

.

Пачатковая ёмістасць кандэнсатара, калі пласціны знаходзяцца адна насупраць другой:

.

У канцы руху пласціны не перакрываюцца, а гэта значыць, [image] і [image] . Змяненне энергіі кандэнсатара у такім выпадку роўна першапачатковай энергіі зараджанага кандэнсатара:

.

Пасля адпаведных падстановак:

.

Лікавае значэнне:

(мкА).

Задача 3. Вылічыце велічыню току, што пакажа амперметр у схеме, якая прадстаўлена на рысунку 6. Супрацiўленнi [image] , [image] , [image] адпаведна роўныя 2 Ом, 4 Ом, 6 Ом. ЭРС крынiцы току [image] В, а яе ўнутранае супрацiўленне [image] Ом. Супрацiўленне амперметра не ўлiчваць.

Дадзена: В; [image] Ом; [image] Ом; [image] Ом; [image] Ом.

Знайсці: — ?

Рашэнне: Задачу можна рашыць двума спосабамі.

I спосаб. Паколькі амперметр уключаны паслядоўна з супраціўленнем [image] , то ён пакажа велічыню току [image] . Калі ток, які праходзіць праз супраціўленне [image] , абазначыць [image] , то відавочна, што ў вузле В ён дзеліцца на токі [image] і [image] :

. (1)

Супраціўлені [image] і [image] уключаны паміж сабой паралельна, таму напружанне на іх аднолькавае:

. (2)

З сумеснага рашэння раўнанняў (1) і (2) атрымаем:

. (3)

Згодна з законам Ома для замкнёнага ланцуга

, (4)

дзе [image] — поўнае знешняе супраціўленне. Супраціўленне [image] уключана паслядоўна з [image] і [image] , таму

, (5)

З улікам гэтага выраз (4) будзе мець выгляд:

. (6)

Калі падставіць (4) у (3), то атрымаем:

.

Лікавае значэнне:

(А).

2 спосаб. Выкарыстаем правілы Кірхгофа. Згодна з першым правілам, для вузла В, альбо С запішам:

. (1)

У ланцугу маюцца два лінейна незалежныя контуры: 1 — [image] і 2 — [image] . Выкарыстаем другое правіла Кірхгофа. Выберам напрамак абходу контураў па стрэлцы гадзінніка. З улікам правілаў знакаў атрымаем:

для контура 1 [image] ; (2)

для контура 2 [image] . (3)

Калі ў (1), (2), (3) падставіць дадзеныя ва ўмове задачы лікавыя значэнні, то атрымаем сістэму з трох лінейных раўнанняў з трыма невядомымі [image] , [image] , [image] :

;

;

.

Рашэнне гэтай сістэмы раўнанняў дае вынік [image] (А). Знак мінус паказвае, што ток [image] працякае ў напрамку процілеглым таму, што паказаны на схеме.


Тэма 1 Рашыце задачы

Рашыце задачы

1.1. Сіла току ў правадніку раўнамерна ўзрастае ад 0 да 3 А на працягу 10 с. Вызначыць зарад, які прайшоў па правадніку.( [image] Кл.)

1.2. Вызначыць зарад, які прайшоў па правадніку супраціўленнем 3 Ом пры раўнамерным узрастанні напружання на канцах правадніка ад 2 В да 4 В на працягу 20 с. ( [image] Кл.)

1.3. Маецца шпуля з меднага дроту з плошчай папярочнага сячэння 1 мм2. Маса дроту роўна 300 г. Вызначыць супраціўленне дроту. Удзельнае супраціўленне медзі роўна 1,7·10-8 Ом·м, шчыльнасць медзі — 8,9·103 кг/м3. ( [image] Ом.)

1.4. Які зарад пройдзе праз правады, што злучаюць абкладкі плоскага кандэнсатара з клемамі крыніцы току з ЭРС 6 В, пры даставанні кандэнсатара з газы, у якую ён быў змешчаны? Плошча пласцін кандэнсатара роўна 270 см2, адлегласць паміж імі 2 мм. ( [image] .)

1.5. Плоскі кандэнсатар з пласцінамі квадратнай формы памерамі 21 [image] 21 см2 і адлегласцю паміж імі 2 мм далучаны да крыніцы току з ЭРС 750 В. У прастору паміж пласцінамі кандэнсатара ўводзіцца шкляная пласцінка таўшчынёю 2 мм са скорасцю 8 см/с. Які ток будзе працякаць па ланцугу? ( [image] мкА.)

1.6. На кандэнсатар пераменнай ёмістасці пададзена напружанне 100 В. Якой сілы ток працячэ па правадах, калі ёмістасць кандэнсатара раўнамерна змяняецца са скорасцю 10 нФ/с? ( [image] мкА.)

1.7. Ток у ланцугу памяншаецца ад 18 А да нуля, прычым за кожныя 0,01 с ён памяншаецца ў два разы. Які зарад пройдзе праз праваднік за час памяншэння току? ( [image] Кл.)

1.8. З нікелінавага дроту таўшчынёю 0,2 мм і шырынёю 3 мм неабходна вырабіць рэастат на 2,5 Ом. Якой даўжыні неабходна ўзяць дрот і якое максімальнае напружанне можна падаць на гэты рэастат, калі дапусцімая шчыльнасць току для нікеліна 0,2 А/мм2? ( [image] м, [image] В.)

1.9. Якое напружанне можна прыкласці да шпулі, якая мае 1000 віткоў меднага дроту з сярэднім дыяметрам віткоў 6 см, калі дапусцімая шчыльнасць току для медзі роўна 2 А/мм2, а ўдзельнае супраціўленне медзі — 1,75·10‑8 Ом·м? ( [image] В.)

1.10. Супраціўленне меднага дроту ў два разы большае, чым алюмініевага, а вага — у чатыры разы меншая. Вызначыць, які дрот даўжэйшы і ў колькі разоў. Шчыльнасць медзі роўна 8,9·103 кг/м3, алюмінію — 2,7·103 кг/м3, удзельнае супраціўленне медзі роўна 1,75·10‑8 Ом·м, алюмінію — 2,8·10‑8 Ом·м. ( [image] .)

1.11. Супраціўленне адзінкі даўжыні меднага дроту роўна 2,23 Ом/м. Дыяметр дроту роўны 0,1 мм. Вызначыць удзельнае супраціўленне медзі.

1.12. Удзельнае супраціўленне графітавага стрыжня ад карандаша роўна 4 мкОм·м. Даўжыня стрыжня роўна 20 см, яго дыяметр роўны 2 мм. Які ток будзе працякаць па стрыжні, калі на яго падаць напружанне 6 В? ( [image] А.)

1.13. Пры ўключэнні ў электрычны ланцуг правадніка даўжынёю 47 мм і дыяметрам 0,5 мм пры напружанні 1,2 В па правадніку будзе працякаць ток 1 А. Вызначыць удзельнае супраціўленне правадніка. ( [image] Ом·м.)

1.14. Колькі віткоў ніхромавага дроту дыяметрам 1 мм неабходна накруціць на фарфоравы цыліндр радыусам 2,5 см, каб атрымаць рэастат супраціўленнем 400 Ом? Удзельнае супраціўленне ніхрома роўна 1·10‑6 Ом·м. ( [image] .)

1.15. Вылічыць супраціўленне графітавага правадніка, які мае форму прамога ўсечанага конуса, вышыня якога роўна 20 см, а радыусы яго асноў роўны 2 мм і 8 мм. Удзельнае супраціўленне графіта роўна 3,9 мкОм·м. ( [image] Ом.)

1.16. Напружанне на шынах электрастанцыі роўна 6,6 кВ. Спажывец знаходзіцца на адлегласці 10 км ад электрастанцыі. Вызначыць плошчу папярочнага сячэння меднага дроту для двухправоднай лініі перадачы, калі сіла току ў лініі роўна 20 А, а страты напружання ў правадах не павінны перавышаць 3 %. ( [image] мм2.)

1.17. Спажывец знаходзіцца на адлегласці 20 км ад крыніцы пастаяннага току. Паміж імі — двухправодная лінія, якая мае супраціўленне 400 Ом. На лініі ўзнікла кароткае замыканне, прычым каля крыніцы току вольтметр паказаў напружанне 10 В, а міліамперметр ток — 40 мА. На якой адлегласці ад крыніцы току адбылося кароткае замыканне? ( [image] м.)

1.18. Якую колькасць лямпачак, разлічаных на напружанне 6,3 В, неабходна ўзяць для ёлачнай гірлянды, каб яе можна было ўключыць у асвятляльную сетку напружаннем 220 В? ( [image] .)

1.19. Дугавы фанар, які патрабуе для свайго сілкавання напружанне 40 В і сілу току 10 А, уключаны ў сетку з напружаннем 120 В праз рэастат, выраблены з канстантанавага дроту сячэннем 2 мм2. Вызначыць супраціўленне рэастата і даўжыню дроту, неабходную для яго вырабу. ( [image] Ом, [image] м.)

1.20. У ланцуг з напружаннем 120 В уключаны два рэзістары. Пры іх паслядоўным злучэнні ток у ланцугу роўны 3 А, а пры паралельным — сумарны ток роўны 16 А. Чаму роўны супраціўленні рэзістараў? ( [image] Ом, [image] Ом).

1.21. Пры паслядоўным злучэнні двух рэзістараў сіла току ў 6,25 разоў меншая, чым пры іх паралельным злучэнні. У колькі разоў адрозніваюцца супраціўленні рэзістараў? ( [image] .)

1.22. Электрычны ланцуг складаецца з чатырох праваднікоў аднолькавай даўжыні з аднолькавага матэрыялу, якія злучаны паслядоўна. Сячэнні праваднікоў роўны 1 мм2, 2 мм2, 3 мм2 і 4 мм2. Рознасць патэнцыялаў на канцах ланцуга роўна 100 В. Вызначыць напружанне на кожным правадніку. ( [image] В, [image] В, [image] В, [image] В.)

1.23. Электрычны ланцуг складзены з трох праваднікоў аднолькавай даўжыні з аднолькавага матэрыялу. Праваднік сячэннем 3 мм2 злучаны паслядоўна з паралельна злучанымі праваднікамі сячэннем 2 мм2 і 3 мм2. Рознасць патэнцыялаў на канцах ланцуга роўна 12 В. Сіла току, які працякае па першаму правадніку, роўна 1 А. Вызначыць супраціўленне кожнага правадніка, сілу току, які працякае праз кожны праваднік і напружанне на кожным з іх. ( [image] Ом, [image] Ом.)

1.24. Вызначыць супраціўленне рэзістара [image] , калі амперметр паказвае ток 5 А, а вольтметр напружанне 100 В. Cупраціўленне вольтметра роўна 25 кОм. Якая будзе хібнасць у вымярэнні супраціўлення рэзістара, калі пры разліках не ўлічваць ток праз вольтметр? ( [image] Ом, [image] %.)

1.25. На колькі аднолькавых частак неабходна разрэзаць праваднік, супраціўленне якога роўна 36 Ом, каб супраціўленне яго частак, злучаных паралельна, было роўным 1 Ом? ( [image] .)

1.26. Як неабходна злучыць чатыры праваднікі, супраціўленні якіх роўны 1 Ом, 2 Ом, 3 Ом і 4 Ом, каб атрымаць супраціўленне 2,5 Ом?

1.27. Унутранае супраціўленне гальванометра роўна 680 Ом. Як і якое супраціўленне неабходна далучыць да гальванометра, каб ім можна было вымяраць ток 2,5 А? Шкала гальванометра разлічана на 300 мкА. ( [image] мОм).

1.28. Вызначыць агульнае супраціўленне ланцуга (рыс. 7), які складаецца з рэзістараў, супраціўленні якіх роўны [image] Ом, [image] Ом, [image] Ом. ( [image] Ом.)

1.29. Да крыніцы напружання 12 В (рыс. 8) далучаны рэзістары, сапраціўленні якіх [image] Ом, дзве лямпачкі, супраціўленні якіх роўныя 36 Ом кожная. Вызначыць напружанне на лямпачках. ( [image] В, [image] В.)

1.30. Рэзістары, супраціўленні якіх [image] Ом, [image] Ом злучаны так, як паказана на схеме (рыс. 9). Да ланцуга прыкладзена напружанне 200 В. Вызначыць напружанне на рэзістары [image] . ( [image] В.)

1.31. Ланцуг (рыс. 10) складаецца з крыніцы напружання 180 В і патэнцыяметра з поўным супраціўленнем 5 кОм. Вызначыць паказанні вольтметраў, калі іх супраціўленні роўны [image] кОм і [image] кОм. Паўзунок стаіць пасярэдзіне патэнцыяметра. ( [image] В, [image] В.)

1.32. Унутранае супраціўленне гальванометра роўна 720 Ом, а шкала яго разлічана на 300 мкА. Як і якое супраціўленне неабходна далучыць да гальванометра, каб ім можна было вымяраць напружанне 300 В? ( [image] Мом.)

1.33. Вальтметр разлічаны на вымярэнне напружання да 30 В. Пры гэтым праз яго ідзе ток 10 мА. Якое дадатковае супраціўленне неабходна далучыць да вальтметра, каб ім можна было вымяраць напружанне 150 В? ( [image] кОм.)

1.34. Маецца прылада з цаной дзялення 1 мкА/дзял, колькасць дзяленняў на шкале якой роўна 100. Супраціўленне прылады 50 Ом. Як гэтую прыладу прыстасаваць для вымярэння токаў да 10 мА і напружанняў да 1 В? ( [image] Ом, [image] Ом.)

1.35. Міліамперметр з мяжой вымярэння 25 мА неабходна выкарыстаць як амперметр з мяжой вымярэння 5 А. Якое супраціўленне павінен мець шунт? У колькі разоў зменіцца адчувальнасць прылады? Супраціўленне міліамперметра роўна 50 Ом. ( [image] Ом, [image] .)

1.36. Вальтметр мае чатыры мяжы вымярэнняў: 3 В, 15 В, 75 В і 150 В. Намінальны ток прылады роўны 30 мА, яго унутранае супраціўленне роўна 10 Ом. Вызначыць яго дабавачныя супраціўленні. ( [image] Ом, [image] Ом, [image] Ом, [image] Ом.)

1.37. Калі да амперметра, які разлічаны на максімальную сілу тока 2 А, далучыць шунт супраціўленнем 0,5 Ом, то цана дзялення шкалы амперметра ўзрасце ў 10 разоў. Вызначыць, якое дабавачнае супраціўленне неабходна далучыць да таго ж амперметра, каб яго можна было выкарыстаць для вымярэння напружання да 220 В (рыс. 11)?. ( [image] Ом.)

1.38. Вызначыць рознасць патэнцыялаў паміж пунктамі а і б у схеме (рыс. 11), калі [image] В, [image] В, а [image] Ом, [image] Ом. ( [image] В.)

1.39. Дзве крыніцы току з ЭРС 1,5 В і 2 В і ўнутранымі супраціўленнямі 0,6 Ом і 0,4 Ом злучаны так, як паказана на рысунку 12. Якую рознасць патэнцыялаў пакажа вальтметр, калі яго супраціўленне значна большае ў параўнанні з унутранымі супраціўленнямі крыніц току? ( [image] В.)

1.40. Два элементы з ЭРС 1,4 В і 1,1 В і ўнутранымі супраціўленнямі 0,3 Ом і 0,2 Ом злучаны так, як паказана на рысунку 13. Вызначыць рознасць патэнцыялаў на клемах элементаў. Пры якіх умовах разнасць патэнцыялаў паміж пунктамі а і б роўна нулю? (1. В. 2. Пры [image] і [image] .)

1.41. Вызначыць унутранае супраціўленне першай крыніцы току (рыс. 14), калі напружанне на яе клемах роўна нулю. Супраціўленні рэзістараў 3 Ом і 6 Ом, унутранае супраціўленне другой крыніцы току — 0,4 Ом, ЭРС крыніц аднолькавая. ( [image] Ом.)

1.42. Тры элементы з ЭРС 2,2 В, 1,1 В і 0,9 В і ўнутранымі супраціўленнямі 0,2 Ом, 0,4 Ом і 0,5 Ом уключаны ў ланцуг паслядоўна. Знешняе супраціўленне ланцуга 1 Ом. Вызначыць напружанне на клемах кожнага элемента. ( [image] В, [image] В, [image] В.)

1.43. Колькі аднолькавых акумулятараў з ЭРС 1,25 В і ўнутраным супраціўленнем 0,004 Ом неабходна ўзяць, каб скласці батарэю, якая б давала на клемах напружанне 115 В пры току 25 А? ( [image] .)

1.44. Два элементы з ЭРС 1,25 В і 1,5 В і аднолькавымі ўнутранымі супраціўленнямі 0,4 Ом злучаны паралельна (рыс. 15). Супраціўленне рэзістара 10 Ом. Вызначыць токі, якія працякаюць праз рэзістар і кожны элемент. ( [image] А, [image] А, [image] А.)

1.45. Два элементы з ЭРС 6 В і 5 В і ўнутранымі супраціўленнямі 1 Ом і 2 Ом злучаны па схеме, як паказана на рысунку 16. Вызначыць ток, які працякае праз рэзістар, супраціўленне якога 10 Ом. ( [image] А.)

1.46. Тры аднолькавыя элементы з ЭРС 1,6 В і ўнутраным супраціўленнем 0,8 Ом уключаны ў ланцуг па схеме, як паказана на рысунку 17. Супраціўленні рэзістараў [image] Ом, [image] Ом, а [image] — невядома. Ток у ланцугу 100 А. Што пакажа вальтметр? Сапраціўленне вальтметра вельмі вялікае, міліамперметра — вельмі малое. ( [image] В.)

1.47. Тры крыніцы току з ЭРС 1 В, 2 В і 3 В, і ўнутранымі супраціўленнямі 1 Ом, 2 Ом і 3 Ом злучаны паслядоўна і коратка замкнуты. Вызначыць сілу току ў ланцугу і падзенне напружання на кожнай крыніцы. Чаму роўна сіла току і падзенне напружання, калі ўсе тры крыніцы маюць аднолькавую ЭРС 2 В? (1. А, [image] , [image] В, [image] В. 2. А, [image] В, [image] , [image] В.)

1.48. Тры аднолькавыя крыніцы току з аднолькавымі ЭРС і ўнутранымі супраціўленнямі злучаны так, як паказана на схеме (рыс. 18). Якое напружанне пакажа вальтметр? ( [image] .)

1.49. Тры аднолькавыя крыніцы току з унутраным супраціўленнем 0,6 Ом злучылі адзін раз паслядоўна, а другі — паралельна і замкнулі на нейкае знешняе супраціўленне. Пры гэтым сіла току ў абодвух выпадках была аднолькавай. Вызначыць знешняе супраціўленне. ( [image] Ом.)

1.50. Як зменіцца ток, які працякае праз рэзістар супраціўленнем 2 Ом, калі 10 аднолькавых элементаў, злучаных паслядоўна з гэтым рэзістарам, уключыць паралельна яму? ЭРС элемента 2 В, яго ўнутранае супраціўленне 0,2 Ом. ( [image] А.)

1.51. Батарэя з 4 аднолькавых элементаў з унутранымі супраціўленнямі 2 Ом, якія злучаюцца ў адным выпадку паслядоўна, а ў другім — паралельна, далучаецца да знешняга рэзістара супраціўленнем 10 Ом. У колькі разоў паказанні вальтметра, далучанага да рэзістара, у адным выпадку будуць адрознівацца ад другога выпадку? Супраціўленне вальтметра дастаткова вялікае ў параўнанні з супраціўленнем рэзістара і ўнутраным супраціўленнем элемента. ( [image] .)

1.52. Дадзены 12 элементаў з ЭРС 1,5 В і ўнутраным супраціўленнем 0,4 Ом. Як неабходна злучыць гэтыя элементы, каб ад атрыманай батарэі атрымаць найбольшую сілу току ў знешнім ланцугу, які мае супраціўленне 0,3 Ом? Вызначыць максімальную сілу току. ( [image] А.)

1.53. Дадзена [image] аднолькавых крыніц току з ЭРС [image] і ўнутраным супраціўленнем [image] . Супраціўленне знешняга участка ланцуга [image] . У якім выпадку крыніцы току мэтазгодна злучаць паслядоўна, а ў якім — паралельна?

1.54. Параўнаць токі кароткага замыкання для выпадкаў, калі [image] аднолькавых элементаў злучаны паралельна і паслядоўна. ( [image] .)


Тема 2 Работа і магутнасць у ланцугу пастаяннага току. Закон Джоўля — Ленца. Правілы Кірхгофа

Тэма 2
Работа і магутнасць у ланцугу пастаяннага току.
Закон Джоўля — Ленца. Правілы Кірхгофа

1. Работа і магутнасць пастаяннага току.

2. Закон Джоўля — Ленца. Дыферэнцыяльная форма закону Джоўля — Ленца.

3. Разгалінаваныя ланцугі. Правілы Кірхгофа.

4. Каэфіцыент карыснага дзеяння крыніцы току.

Работа і магутнасць пастаяннага току

У электрычным ланцугу з токам адбываецца шэраг пераўтварэнняў энергіі. Пры накіраваным руху зараджаных часціц у правадніку электрычнае поле выконвае работу. Гэтую работу называюць работай электрычнага току. Выконваецца яна за кошт энергіі крыніцы току. Такім чынам, работа току з’яўляецца колькаснай мерай энергіі, якой валодае крыніца току.

Разгледзім адвольны ўчастак электрычнага ланцуга з токам (рэзістар, абмотка электрарухавіка і інш.). За некаторы час [image] праз папярочнае сячэнне правадніка праходзіць зарад [image] і электрычнае поле выконвае работу [image] . 3 улікам таго, што [image] атрымаем [image] . Тады за канечны прамежак часу

. (2.1)

Па формуле (2.1) можна разлічыць поўную работу электрычнага току на ўчастку ланцуга незалежна ад таго, у якія віды энергіі ператвараецца энергія электрычнага поля: механічную, цеплавую, хімічную або энергію электрамагнітнага выпраменьвання.

Магутнасцю току называюць стасунак работы току да прамежку часу, за які яна выканана:

. (2.2)

Для магутнасці току можна запісаць яшчэ формулы для разліку:

; [image] . (2.3)

Закон Джоўля — Ленца.
Дыферэнцыяльная форма закону Джоўля — Ленца

Згодна з законам захавання энергіі незалежна ад тыпу ўчастка ланцуга заўсёды мае месца ператварэнне электрычнай энергіі ва ўнутраную (цеплавую) энергію (за выключэннем участка ланцуга, які знаходзіцца ў звышправодным стане).

Эксперыментальныя даследаванні колькасці цеплыні, што вылучаецца ў правадніку пры праходжанні электрычнага току, былі выкананы англійскім фізікам Дж. Джоўлем (1818 — 1889) і рускім фізікам Э. Ленцам (1804 — 1865). Шматлікія доследы паказалі, што колькасць цеплыні, якая вылучаецца пры праходжанні току, прама прапарцыянальная квадрату сілы току, супраціўленню правадніка і часу праходжання току. Гэтую залежнасць назызаюць законам Джоўля — Ленца ў інтэгральнай форме. У СІ каэфіцыент прапарцыянальнасці роўны адзінцы. Таму матэматычны выраз закону Джоўля — Ленца мае выгляд

. (2.4)

Колькасць цеплыні, якая вылучаецца пры праходжанні току за адзінку часу, называюць цеплавой магутнасцю току:

.

Вызначым колькасць цеплыні, што выдзяляецца ў адзінцы аб'ёму правадніка, па якім праходзіць ток, за адзінку часу. Гэтую велічыню называюць шчыльнасцю цеплавой магутнасці [image] . Паводле азначэння

.

Калі прыняць да ўвагі закон Ома ў дыферэнцыяльнай форме, згодна з якім [image] , і формулу для разліку супраціўлення [image] , атрымаем:

. (2.5)

Гэтая формула з'яўляецца матэматычным выразам закону Джоўля — Ленца ў дыферэнцыяльнай форме.

3 параўнання формул (2.1) і (2.4) вынікае, што ў агульным выпадку [image] . Роўнасць мае месца толькі ў тым выпадку, калі на разглядаемым участку ланцуга энергія электрычнага поля, што вылучаецца крыніцай току, цалкам пераўтвараецца ва ўнутраную энергію гэтага ўчастка (г. зн., што на ўчастку адсутнічаюць ЭРС).

У гэтым выпадку сіла току і напружанне звязаны формулай (1.7), таму работа току:

.

Калі ў склад аднароднага ўчастка ланцуга ўваходзяць два (або некалькі) праваднікоў, якія злучаны паслядоўна, сіла току ў іх будзе аднолькавай. Для першага правадніка [image] , для другога [image] , адкуль вынікае [image] . Колькасць цеплыні, што вылучаецца ў кожным правадніку пры іх паслядоўным злучэнні, прама прапарцыянальная супраціўленням гэтых праваднікоў.

Калі праваднікі [image] і [image] злучыць паралельна, то на кожным з іх будзе аднолькавае напружанне. У гэтым выпадку колькасць цеплыні ў правадніку ў правадніку [image] будзе [image] , а ў правадніку [image] яна складае [image] , адкуль [image] . Колькасць цеплыні, якая вылучаецца ў кожным правадніку пры іх паралельным злучэнні, адваротна прапарцыянальная супраціўленням гэтых праваднікоў.

Разгалінаваныя ланцугі. Правілы Кірхгофа

У складаных электрычных ланцугах заўсёды маюць месца пункты злучэння трох і больш праваднікоў. Гэтыя пункты носяць назву вузлоў. Такія праваднікі адначасова могуць належыць некалькім замкнёным контурам ланцуга. Разлічыць велічыні токаў, якія праходзяць па розных участках ланцуга, пры дапамозе закону Ома не заўсёды магчыма. Каб спрасціць разлікі любога, нават вельмі складанага ланцуга, карыстаюцца правіламі Г. Кірхгофа (1824 — 1887).

Першае з іх датычыцца вузлоў ланцуга і з'яўляецца вынікам закону захавання электрычнага зараду. Фармулюецца яно наступным чынам: алгебраічная сума токаў у любым вузле электрычнага ланцуга роўная нулю.

Разгледзім, напрыклад, вузел B электрычнага ланцуга (рыс. 19). У гэты вузел уваходзяць токі [image] і [image] , а выходзіць ток [image] . Вядома, што патэнцыялы ўсіх пунктаў замкнёнага ланцуга пастаяннага току з цягам часу не змяняюцца. Таму ў вузлах такога ланцуга не можа адбывацца назапашванне электрычнага зараду. За любое змяненне часу [image] павелічэнне зараду ў вузле B лікава роўнае яго змяншэнню:

або [image] . (2.6)

Гэтыя выразы сапраўдныя і для вузла A.

Другое правіла Кірхгофа выражае закон Ома для любога замкнёнага контура электрычнага ланцуга. Згодна з гэтым правілам, алгебраічная сума напружанняў на ўсіх супраціўленнях замкненага контуру роўная алгебраічнай суме ЭРС, што знаходзяцца ў ім. Так, напрыклад, для контуру І (рыс. 19) можна запісаць:

Калі ад першай роўнасці адняць другую, то атрымаем:

. (2.7)

Аналагічна для контуру II:

. (2.8)

Такім чынам, сутнасць правілаў Кірхгофа адносна замкнёнага электрычнага ланцуга, які адлюстраваны на рыс. 19, выражаюць формулы (2.6), (2.7) і (2.8).

Пры карыстанні гэтымі формуламі неабходна прытрымлівацца наступных правілаў знакаў: калі напрамак току супадае з напрамкам абходу контуру, то гэты ток у формулах (2.6) і (2.7) лічаць дадатным, а калі не супадае — то адмоўным; калі ЭРС садзейнічае праходжанню току ў выбраным напрамку абходу (павышае патэнцыял), то яна лічыцца дадатнай, а калі наадварот, то — адмоўнай.

Каб разлічыць параметры рэальнага электрычнага ланцута, неабходна падлічыць колькасць вузлоў у ім і запісаць першае правіла Кірхгофа для ўсіх вузлоў за выключэннем аднаго з іх. Пасля выбару напрамку абходу (напрыклад, па ходу стрэлкі гадзінніка), неабходна запісаць для ўсіх лінейна незалежных замкнёных контураў ланцуга другое правіла Кірхгофа. Лінейная незалежнасць контураў азначае, што кожны разглядаемы контур павінен утрымліваць хаця б адзін элемент, якога не было ў папярэдніх контурах. Калі гэтага не прытрымлівацца, то з'явяцца дадатковыя раўнанні, якія будуць паўтараць папярэднія і ўскладняць разлікі.

Каэфіцыент карыснага дзеяння крыніцы току

Пры выкарыстанні любога механізма частка работы, якую ён выконвае, расходуецца не па прамому назначэнню. Таму карысная работа [image] заўсёды меньшая, чым поўная работа [image] . Велічыня [image] называецца каэфіцыентам карыснага дзеяння (ККДз). Гэтую велічыню можна выразіць і праз стасунак магутнасцяў: , дзе [image] — карысная магутнасць, [image] — поўная магутнасць.

У замкнёным электрычным ланцугу магутнасць крыніцы току часткова расходуецца на знешнім супраціўленні, а часткова на ўнутраным супраціўлені крыніцы. Можна паказаць, выкарыстаўшы формулы (1.16) і (1.17), што

, (2.9)

дзе [image] — знешняе супраціўленне, [image] — унутранае супраціўленне крыніцы току. Апошняя формула паказвае, што ККДз залежыць ад суадносіны велічынь знешняга і ўнутранага супраціўлення ланцуга. Паколькі ўнутранае супраціўленне дадзенай крыніцы адрозніваецца ад нуля і з’яўляецца велічынёй пастаяннай, то відавочна, што [image] і залежыць, як і поўная магутнасць, ад велічыні знешняга супраціўлення. Сапраўды, з (1.16) і (2.3) поўную магутнасць можна выразіць:

. (2.10)

Карысная магутнасць роўна:

. (2.11)

Каб вызначыць, пры якім супраціўленні [image] карысная магутнасць будзе максімальнай, неабходна знайсці максімум функцыі [image] (формула (2.11)). Разлік паказвае, што магутнасць, якая выдзяляецца ў знешнім ланцугу, дасягае максімальнага значэння пры роўнасці супраціўленняў знешняй і ўнутранай частак ланцуга. Згодна з формулай (2.9), ККДз крыніцы току пры гэтым роўны [image] .

Поўная магутнасць у адпаведнасці з формулай (2.10) максімальная пры [image] , г. зн. у рэжыме кароткага замыкання, але ККДз пры гэтым імкнецца да нуля. Такім чынам, аптымальны рэжым работы крыніцы току дасягаецца пры роўнасці велічынь знешняга і ўнутранага супраціўленняў ланцуга.

Літаратура

1. (С. 84 — 89); 2. (С. ); 3. (С. 242 — 250).


Тэма 2 Адкажыце на пытанні

Адкажыце на пытанні

1. Дайце азначэнне работы пастаяннага электрычнага току на ўчастку ланцуга. Запішыце формулы па якіх яе можна разлічыць.

2. Што называецца магутнасцю току? У якіх адзінках яна вымяраецца? Дайце азначэнне гэтай адзінкі.

3. Прывядзіце формулы для разліку магутнасці пастаяннага току на ўчастку ланцуга і ў замкнёным ланцугу.

4. Якая магутнасць ў ланцугу называецца карыснай і як яна залежыць ад супраціўлення ўчастка ланцуга?

5. Пры якой умове карысная магутнасць у ланцугу будзе максімальнай?

6. Дайце азначэнне каэфіцыента карыснага дзеяння крыніцы току? Нарысуйце графікі залежнасці поўнай магутнасці, карыснай магутнасці і ККДз ад знешняга супраціўлення ланцуга.

7. Прывядзіце ўсе формы запісу закона Джоўля — Ленца і патлумачце, як яны былі атрыманы.

8. Што характарызуе закон Джоўля — Ленца ў дыферэнцыяльнай форме? Атрымайце яго выраз.

9. Што такое вузел?

10. Якія электрычныя ланцугі называюцца разгалінаванымі?

11. Якімі правіламі неабходна карыстацца пры разліку разгалінаваных ланцугоў? Запішыце і патлумачце гэтыя правілы.

12. На аснове выканання якіх законаў былі ўстаноўлены правілы Кірхгофа?

13. Растлумачце правілы ўліку знакаў пры выкарыстанні правіл Кірхгофа?

14. У ланцуг уключаны паралельна медны і жалезны дроты аднолькавай даўжыні і сячэння. У якім з іх выдзеліцца большая колькасць цеплыні за адзін і той жа прамежак часу? Што будзе пры іх паслядоўным злучэнні?

15. Дзве электрычныя лямпы магутнасцю 25 Вт і 250 Вт уключаны паслядоўна ў электрычны ланцуг. Якая з іх будзе гарэць святлей? Што адбудзіцца пры іх паралельным злучэнні?

16. У працэсе работы электрычнай лямпы яе ніць напалу становіцца танчэйшай. Як гэта ўплывае на магутнасць току у лямпе?

17. Калі электрычныя лямпы часцей перагараюць: у момант іх уключэння ці выключэння?

18. Ці можна ўключыць у сетку з напружаннем 220 В паслядоўна дзве лямпы, якія разлічаны на напружанне 110 В, аднолькавай і рознай магутнасці?

19. Пакой асвятляецца пяццю лямпамі, якія злучаны паралельна. Як зменіцца расход электрычнай энергіі, калі колькасць лямп зменшыць? Што адбылося б з расходам электраэнергіі, калі б лямпы былі злучаны паслядоўна?

20. Як зменіцца цеплааддача электрычнай пліткі, калі паменьшыць даўжыню яе спіралі?

21. Пры якіх умовах у электрычным ланцугу можна атрымаць найбольшую агульную магутнасць? найбольшую карысную магутнасць? найбольшы ККДз?

22. Два карыстальнікі далучаны да крыніцы ЭРС: адзін раз паслядоўна, другі — паралельна. У якім выпадку ККДз будзе большым?

Да крыніцы току з унутраным супраціўленнем [image] далучылі рэзістар супраціўленнем [image] . Затым да гэтага рэзістара далучылі яшчэ адзін рэзістар з такім жа супраціуленнем: адзін раз паралельна, другі — паслядоўна. Якая была магутнасць на знешнім участку ланцуга ў першым выпадку? Якое адбылося змяненне магутнасці пры паслядоўным і паралельным злучэнні? Чаму быў роўны ККДз у першым выпадку? Як змяніўся ККДз пры дадатковых злучэннях рэзістараў?


Тэма 2 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. Вызначце ЭРС і ўнутранае супраціўленне крыніцы току, калі вядома, што пры сіле току [image] А на знешнім супраціўленні вылучаецца магутнасць [image] Вт, а пры [image] А — [image] Вт.

Дадзена: А, [image] Вт, [image] А, [image] Вт.

Знайсці: — ? — ?

Рашэнне: У адпаведнасці з законам Ома для замкненага ланцуга напружанне на знешнім супраціўленні

.

З другога боку

.

Калі параўнаць правыя часткі гэтых выразаў, то атрымаем:

.

Згодна з умовай задачы маем:

; [image] .

З сумеснага рашэння гэтай сістэмы раўнанняў вынікае:

, [image] .

Лікавыя значэнні:

(Ом), [image] (В).

Задача 2. Супраціўленне абмоткі электрычнага рухавіка пастаяннага току [image] Ом. У час работы рухавіка па абмотцы праходзіць ток [image] А пры напружанні [image] В. Вызначце, якую магутнасць спажывае рухавік і які яго каэфіцыент карыснага дзеяння.

Дадзена: Ом, [image] А, [image] В.

Знайсці: — ? — ?

Рашэнне: Пры рабоце рухавіка спажываецца магутнасць

.

Лікавае значэнне: (кВт).

Частка гэтай магутнасці ( [image] ) расходуецца па прызначэнню (пераўтвараецца у механічную магутнасць), а частка ( [image] ) траціцца ў самім рухавіку (ідзе на награванне абмоткі).

Згодна з законам захавання і пераўтварэння энергіі [image] , адкуль [image] .

Каэфіцыент карыснага дзеяння рухавіка

.

Лікавае значэнне: ; [image] .

Задача 3. Вызначце, якую найбольшую магутнасць можна перадаць спажыўцу па двухправоднай лініі на адлегласць 1,5 км. Лінія зроблена з меднага дроту сячэннем 18 мм2. Напружанне на клемах генератара 230 В, а страты напружання на лініі не павінны перавышаць 10 %.

Дадзена: м, [image] м2, [image] В,

, [image] Ом·м.

Знайсці: — ?

Рашэнне: Шукаемую магутнасць можна вызначыць па формуле:

,

дзе [image] — ток у лініі, [image] — напружанне на спажыўцы.

Згодна з законам Ома, ток у лініі [image] , дзе [image] — супраціўленне правадоў, а [image] — напружанне на правадах.

Паколькі [image] , то [image] . Пасля чаго для магутнасці атрымаем выраз:

.

Напружанне на спажыўцу [image] .

Калі падставіць [image] у выраз для магутнасці, то атрымаем:

.

Лікавае значэнне: (кВт).

Задача 4. Гл. прыклады рашэння задач да тэмы 1. Задача № 3. Другі спосаб.


Тэма 2 Рашыце задачы

Рашыце задачы

2.1. За 10 с праз праваднік пры напружанні на ім 12 В прайшоў зарад 24 Кл. Вызначыць работу электрычнага току, яго магутнасць і супраціўленне правадніка. ( [image] Дж, [image] Вт, [image] Ом.)

2.2. Рухавік электракары працуе ад акумулятарнай батарэі, напружанне якой 80 В і ёмістасць 150 А·гадз. Спажываемая магутнасць электракары 2 кВт. На які час работы электракары хопіць энергіі батарэі? ( [image] .)

2.3. На балоне электрычнай лямпы напісана: 220 В, 60 Вт. Чаму роўна сіла току і супраціўленне лямпы ў рабочым рэжыме? ( [image] А, [image] Ом.)

2.4. Маецца пяць электрычных лямп на 110 В з магутнасцю 40, 40, 40, 60 і 60 Вт. Як неабходна ўключыць іх у сетку з напружаннем 220 В, каб усе яны гарэлі нармальным напалам? (Тры паралельна злучаныя лямпачкі з [image] Вт злучаюцца паслядоўна з двума астатнімі, злучанымі паралельна.)

2.5. Магутнасць электрычнай пліткі 300 Вт. Яе перагарэўшую спіраль паменшылі на 1/4 яе даўжыні. Якая стала пры гэтым магутнасць пліткі? ( [image] .)

2.6. Палову награвальнай спіралі, якая далучана да крыніцы току, апусцілі ў ваду. Як зменіцца пры гэтым магутнасць, якая выдзяляецца ўсёй спіралю? Часткай спіралі, якая апушчана ў ваду? Адкрытай часткай спіралі? (1. , дзе [image] °С, [image] — тэмпература часткі спіралі, што знаходзіцца у паветры. 2. . 3. Не зменіцца.)

2.7. Дзве лямпы супраціўленнем 180 Ом і 360 Ом далучаны паралельна да сеткі з напружаннем 120 В. Якая магутнасць выдзяляецца ў кожнай лямпе? Якая будзе выдзяляцца магутнасць, калі лямпы злучыць паслядоўна і далучыць да той жа сеткі? (1. Вт, [image] Вт. 2. Вт, [image] Вт.)

2.8. Якое дадатковае супраціўленне неабходна далучыць да лямпы магутнасцю [image] Вт, разлічанай на напружанне [image] В, каб пры напружанні [image] В яна працавала ў нармальным рэжыме? ( [image] Ом.)

2.9. Якое напружанне неабходна падтрымліваць у сетцы і якая магутнасць павінна спажываца, каб сілкаваць токам 30 лямп па 60 Вт, злучаных паралельна пры напружанні 127 В, калі супраціўленне правадоў, што падводзяць ток да лямп, роўна 4 Ом? Чаму роўны ККДз электрасеткі? ( [image] В, [image] Вт, [image] .)

2.10. Магутнасць, якая выдзяляецца на рэзістары, што далучаны да крыніцы току з ЭРС 3 В і ўнутраным супраціўленнем 1 Ом роўна 2 Вт. Вызначце сілу току ў ланцугу. (1. А, [image] Ом. 2. А, [image] Ом.)

2.11. ЭРС крыніцы току 2 В, унутранае супраціўленне 1 Ом. Вызначыць супраціўленне знешняга участка ланцуга, калі ў ім выдзяляецца магутнасць 0,75 Вт. ( [image] Ом.)

2.12. Лямпа і рэзістар злучаны паслядоўна і далучаны да крыніцы току. Напружанне на лямпе роўна 40 В. Супраціўленне рэзістара роўна 10 Ом. Знешні ланцуг спажывае магутнасць 120 Вт. Вызначыць сілу току ў ланцугу. ( [image] А.)

2.13. ЭРС батарэі акумулятараў 12 В, сіла току кароткага замыкання 5 А. Якую найбольшую магутнасць можна атрымаць у знешнім ланцугу, злучаным з такой батарэяй? ( [image] Вт.)

2.14. Вызначыць сілу току кароткага замыкання крыніцы, калі пры сіле току [image] А у знешнім ланцугу выдзяляецца магутнасць [image] Вт, а пры сіле току [image] А — магутнасць [image] Вт. На аснове прыведзеных дадзеных вызначыць максімальную магутнасць, якая можа выдзеліцца ў знешнім ланцугу. ( [image] А, [image] Вт.)

2.15. Максімальная магутнасць у знешнім ланцугу роўна 12 Вт пры сіле току 2 А. Вызначыць ЭРС і ўнутранае супраціўленне крыніцы току. ( [image] В, [image] Ом.)

2.16. Батарэя складаецца з трох паслядоўна злучаных крыніц току з ЭРС [image] В і ўнутраным супраціўленнем [image] Ом кожны. Чаму роўна максімальная магутнасць, якая выдзяляецца на знешнім участку ланцуга такой батарэі? Якую максімальную магутнасць у знешнім ланцугу можна атрымаць, калі злучыць крыніцы паралельна? (1. Вт. 2. Вт.)

2.17. Да крыніцы току з ўнутраным супраціўленнем 1 Ом далучаюцца два рэзістары супраціўленнямі 0,5 Ом кожны. Адзін раз рэзістары далучаюцца паслядоўна, другі — паралельна. Вызначыць стасунак магутнасцей, якія выдзяляюцца на знешнім участку ланцуга у гэтых двух выпадках. ( [image] .)

2.18. Батарэя складаецца з паралельна злучаных элементаў з ЭРС [image] В і ўнутраным супраціўленнем [image] Ом. Пры току 2 А у знешнім ланцугу карысная магутнасць [image] Вт. Колькі элементаў мае батарэя? ( [image] .)

2.19. Награвальнік мае супраціўленне [image] Ом і сілкуецца ад двух аднолькавых акумулятараў з унутраным супраціўленнем [image] Ом. Як лепш злучыць акумулятары (паслядоўна ці паралельна), каб атрымаць у награвальніку большую магутнасць? ( [image] , [image] .)

2.20. Вызначыць ККДз электрычнага ланцуга, схема якога прыведзена на рысунку 20, калі [image] Ом, [image] Ом і [image] Ом. ( [image] .)

2.21. Вызначыць ток у ланцугу акумулятара з ЭРС 2,2 В, калі супраціўленне знешняга ўчастка ланцуга 0,5 Ом, а ККДз ланцуга складае 65 %. ( [image] А.)

2.22. Вызначыць унутранае супраціўленне акумулятара, калі пры замене знешняга супраціўлення ланцуга з 3 Ом на 10,5 Ом яго ККДз павялічыўся ў два разы. ( [image] Ом.)

2.23. Пры далучэнні да крыніцы току з ЭРС 15 В рэзістара супраціўленнем 15 Ом ККДз ланцуга роўны 75 %. Якую максімальную магутнасць на знешнім участку ланцуга можа вылучаць гэта крыніца току? ( [image] Вт.)

2.24. Пабудаваць графікі залежнасці магутнасці, якая выдзяляецца на рэзістары, ад напружання на ім пры пастаянным супраціўленні і ад супраціўлення пры пастаянным напружанні. Як неабходна змяняць супраціўленне, каб залежнасць магутнасці ад напружання была лінейнай?

2.25. Крыніца току з ЭРС [image] і ўнутраным супраціўленнем [image] замкнута на рэастат. Пабудаваць графікі залежнасці магутнасці крыніцы току, магутнасці на знешнім участку ланцуга і ККДз ад сілы току ў ланцугу. Пры якой сіле току магутнасць на знешнім участку ланцуга будзе максімальнай?

2.26. Акумулятар з ЭРС [image] В і ўнутраным супраціўленнем [image] Ом зараджаецца ад зараднай прылады напружаннем [image] В. Якая магутнасць выдзяляецца ўнутры акумулятара? Якую магутнасць атрымлівае акумулятар ад зараднай прылады? ( [image] Вт; [image] Вт.)

2.27. Акумулятар зараджаецца ад зараднай прылады напружаннем [image] В. ЭРС акумулятара [image] В, яго ўнутранае супраціўленне [image] Ом. Якая частка энергіі, спажываемай ад зараднай прылады, ідзе на падзарадку акумулятара? Чаму яна роўная? ( [image] ; [image] Вт.)

2.28. Пры падзарадцы акумулятара з унутраным супраціўленнем [image] ад зараднай прылады з напружаннем [image] , ЭРС акумулятара павялічваецца. Пабудаваць графік залежнасці ад велічыні ЭРС акумулятара магутнасці, якую спажывае акумулятар ад зараднай прылады; магутнасці, якая траціцца на падзарадку акумулятара; магутнасці, якая траціцца на цеплыню, і ККДз зараднай прылады. Пры якім значэнні ЭРС магутнасць, якая траціцца на зарадку, будзе максімальнай?

2.29. У ланцуг пастаяннага току з напружаннем 110 В уключаны электрарухавік, супраціўленне абмоткі якога 2 Ом, і спажывае ток сілай 8 А. Вызначыць магутнасць, якую спажывае рухавік, а таксама яго механічную магутнасць і ККДз. ( [image] Вт, [image] Вт, [image] .)

2.30. Электрарухавік, супраціўленне абмоткі якога 4 Ом, далучаны да электрычнай сеткі з напружаннем 220 В, і развівае магутнасць 3 кВт. Вызначыць сілу току, якую спажывае рухавік. ( [image] А.)

2.31. Электрарухавік сілкуецца ад сеткі з напружаннем 24 В. Чаму роўна яго механічная магутнасць пры працяканні па абмотцы току сілай 8 А, калі вядома, што пры поўным тармажэнні якара ў ланцугу ідзе ток 16 А? ( [image] Вт.)

2.32. Пры сіле току [image] А электрарухавік развівае магутнасць [image] кВт, а пры сіле току [image] А — магутнасць [image] кВт. Вызначыць ККДз рухавіка пры дадзеных значэннях току. Якой сілы ток будзе ў абмотцы якара пры яго тармажэнні. ( [image] ; [image] ; [image] А.)

2.33. Трамвай масай 22,5 т рухаецца гарызантальна са скорасцю 36 км/гадз. Каэфіцыент трэння 0,01, напружанне ў лініі 500 В, ККДз рухавіка і перадачы 75 %. Вызначыць сілу току, якая праходзіць праз абмотку рухавіка. ( [image] А.)

2.34. Электрарухавік пад’ёмнага крана працуе пад напружаннем [image] В і спажывае ток сілай [image] А. Вызначыць супраціўленне абмоткі рухавіка і ККДз устаноўкі, калі груз масай [image] т кран падымае на вышыню [image] м за [image] с. ( [image] Ом, [image] .)

2.35. Электрарухавік, супраціўленне абмоткі якара якога [image] , далучаны да сеткі з напружаннем [image] . Пабудаваць графік залежнасці ад току ў ланцугу: магутнасці, якую спажывае рухавік; механічнай магутнасці; магутнасці, якая траціцца на награванне; ККДз рухавіка. Пры якой сіле току рухавік развівае максімальную механічную магутнасць?

2.36. На якую адлегласть можна перадаваць электраэнергію ад крыніцы току з ЭРС [image] кВ так, каб на спажыўцу з супраціўленнем [image] кОм выдзялася магутнасць [image] кВт? Удзельнае супраціўленне праваднікоў лініі [image] нОм·м, а сячэнне [image] мм2. ( [image] км.)

2.37. Пры якім напружанні неабходна перадаваць электраэнергію на адлегласць [image] км, каб пры шчыльнасці току 0,5 А/мм2 у стальных правадах двухправоднай лініі электраперадачы страты складалі [image] перадаваемай магутнасці? Удзельнае супраціўленне сталі 0,12 мкОм·м. ( [image] .)

2.38. Ад крыніцы току з напружаннем [image] В неабходна перадаць магутнасць 5 кВт на некаторую адлегласць. Якое найбольшае супраціўленне можа мець лінія перадачы, каб страты энергіі ў ёй не перавышалі [image] перадаваемай магутнасці. ( [image] Ом.)

2.39. Пад якім напружаннем неабходна перадаваць электрычную энергію пастаяннага току на адлегласць [image] км, каб пры шчыльнасці току [image] А/м2 у медных правадах двухправоднай лініі электраперадачы страты складалі 1 % ад перадаваемай магутнасці? Удзельнае супраціўленне медзі [image] Ом·м. ( [image] .)

2.40. Вызначыць сілу току (рыс. 21) ва ўсіх галінах мосціка Уітстана пры ўмове, што сіла току, які працякае праз гальванометр роўна нулю. ЭРС крыніцы току 2 В, а [image] Ом, [image] Ом і [image] Ом. Унутранае супраціўленне крыніцы току не ўлічваць. ( [image] мкА, [image] мкА.)

2.41. У ланцугу мосціка Уітстана (рыс. 21) ток праз гальванометр не праходзіць. Вызначыць, чаму роўна супраціўленне рэзістара [image] , калі [image] В, [image] Ом, [image] Ом і [image] Ом. ( [image] Ом.)

2.42. У прыведзенай схеме (рыс. 22) [image] В, [image] В, [image] В, [image] Ом, [image] Ом і [image] Ом. Вызначыць сілу току ва ўсіх участках ланцуга. Унутранае супраціўленне крыніц току не ўлічваць. ( [image] А, [image] А, [image] А.)

2.43. У схеме да папярэдняй задачы [image] , [image] Ом, [image] Ом, а напружанне на рэзістары [image] роўна 6 В. Вызначыць сілу току ва ўсіх участках ланцуга і велічыню супраціўлення [image] . Унутранае супраціўленне крыніц току не ўлічваць. ( [image] А, [image] А, [image] А, [image] Ом.)

2.44. У прыведзенай схеме (рыс. 23) [image] В, [image] В, [image] В, [image] Ом, [image] Ом і [image] Ом. Вызначыць сілу току ва ўсіх участках ланцуга. Лічыць, што [image] . ( [image] А, [image] А, [image] А.)

2.45. На дадзенай схеме (рыс. 24) [image] В, [image] В, [image] Ом, [image] Ом і [image] Ом. Вызначыць сілу току ва ўсіх участках ланцуга. Лічыць, што [image] . ( [image] мкА, [image] мкА, [image] мкА.)

2.46. У схеме (рыс. 25) [image] В, [image] В, [image] Ом, [image] Ом, [image] Ом і [image] Ом. Якую велічыню току паказвае амперметр? ( [image] мкА.)

2.47. У прыведзенай схеме (рыс. 26) [image] В, [image] В, [image] Ом, [image] Ом. Вызначыць сілы токаў, якія працякаюць па рэзістарах [image] і [image] . Лічыць, што [image] . ( [image] , [image] А.)

2.48. У ланцугу (рыс. 27) ток праз гальванометр не праходзіць. Вызначыць, чаму роўна супраціўленне рэзістара [image] , калі [image] В, [image] В, [image] Ом, [image] Ом. ( [image] Ом.)


Тема 3 Электраправоднасць цвёрдых цел

Тэма 3
Электраправоднасць цвёрдых цел

1. Класіфікацыя цвёрдых цел (праваднікі, дыэлектрыкі, паўправаднікі).

2. Прырода электрычнага току ў металах. Доследы Мандэльштама і Папалексі, Сцюарта і Толмена.

3. Класічная тэорыя электраправоднасці металаў.

4. Тлумачэнне законаў Ома, Джоўля — Ленца і Відэмана — Франца.

5. Залежнасць супраціўлення металаў ад тэмпературы. Звышправоднасць.

6. Цяжкасці класічнай электроннай тэорыі электраправоднасці металаў.

Класіфікацыя цвёрдых цел

Удзельнае супраціўленне ў розных рэчываў рознае і вагаецца ў шырокім дыяпазоне. Таму ўсе цвёрдыя рэчывы ў залежнасці ад іх электраправоднасці можна падзяліць на праваднікі, паўправаднікі і дыэлектрыкі. Напрыклад, для металаў, якія з’яўляюцца праваднікамі, удзельнае супраціўленне змяняецца ад 10-5 да 10-8 Ом·м. Для дыэлектрыкаў удзельнае супраціўленне ляжыць у межах ад 108 да 1018 Ом·м. Прамежкавае становішча паміж імі займаюць паўправаднікі, удзельнае супраціўленне якіх ад 108 да 10-5 Ом·м. Неабходна адзначыць, што гэтае дзяленне рэчываў вельмі ўмоўнае. Акрамя таго, удзельнае супраціўленне паўправаднікоў залежыць ад знешніх уздзеянняў — механічных нагрузак, абпраменьвання, электрычных і магнітных палёў.

Прырода электрычнага току ў металах.
Доследы Мандэльштама і Папалексі, Сцюарта і Толмена

Для высвятлення прыроды электрычнага току ў металах быў ажыццёўлены шэраг доследаў. У 1901 годзе нямецкім фізікам К. Рыке (1845 — 1915) быў пастаўлены адзін з такіх доследаў, мэтай якога было высветліць, ці ўдзельнічаюць іоны ў пераносе зараду ў металах. Дзеля гэтага, ён узяў два медных і адзін алюмініевы цыліндры, тарцы якіх былі адшліфаваны. Пасля ўзважвання яны былі складзены ў паслядоўнасці медзь — алюміній — медзь і падключаны да ланцуга пастаяннага току. У гэтым ланцугу ток працякаў на працягу года, прычым праз цыліндры за гэты час прайшоў зарад 3,5·106 Кл. Як паказалі ў далейшым дакладныя ўзважванні, прапусканне току не змяніла масы цыліндраў. Акрамя таго, пры назіранні пад мікраскопам не назіралася пранікнення аднаго металу ў другі. Таму вынікі доследа сведчылі аб тым, што перанос зараду ў металах здзяйсняецца не іонамі, а нейкімі часцінкамі, што уваходзяць у склад усіх металаў.

Іншы дослед па высвятленню прыроды току ў металах быў прапанаваны Г. Лорэнцам (1853 — 1928). Ён збіраўся высветліць знак носьбітаў зараду і лікавае значэнне ўдзельнага зараду носьбітаў. Калі ў металах ёсць зараджаныя часцінкі, здольныя перамяшчацца, то пры рэзкім тармажэнні металічнага правадніка яны павінны некаторы час працягваць рух па інерцыі, у выніку чаго ў правадніку ўзнікне імпульс току і будзе перанесены некаторы зарад (рыс. 28). Гэту ідэю скарысталі Л. І. Мандэльштам (1879 — 1944) і М. Д. Папалексі (1880 — 1947), якія даказалі, што ў металах існуе інерцыйны рух носьбітаў зараду. Імі было паказана, што пры ажыццяўленні рэзкіх вярчальных ваганняў вакол сваёй восі драцяной шпулі (рыс. 29) у тэлефоннай трубцы, якая злучана з канцамі дроту намотанага на шпулю, чуваць гук.

Амерыканскія вучоныя Р. Толмен і Б. Сцюарт таксама скарысталі ідэю Лорэнца ў сваіх доследах. Тонкі дрот даўжыней 500 м быў намотаны на шпулю і канцамі далучаны да балістычнага гальванометра (рыс. 30). Шпуля прыводзілася ў хуткае вярчэнне і рэзка тармазілася. Пры гэтым у ланцугу ўзнікаў кароткачасовы ток, напрамак якога адпавядаў руху адмоўных зарадаў. Вымярэнні, атрыманыя ў доследах, далі магчымасць вызначыць удзельны зарад носьбітаў току ў металах, які атрымалі роўным [image] Кл/кг. Гэты вынік блізкі да сапраўднага значэння ўдзельнага зараду электрона [image] Кл/кг. Такім чынам, было даказана, што носьбітамі току ў металах з’яўляюцца электроны. ([1], с. 89 — 92).

Класічная тэорыя электраправоднасці металаў

Зыходзячы з уяўленняў аб свабодных электронах П. Друдэ (1863 — 1906) стварыў класічную тэорыю электраправоднасці металаў, якая была пазней удасканалена Г. Лоранцам (1900 — 1904). Згодна з гэтай тэорыяй, металічны праваднік можна разглядаць як фізічную сістэму, што складаецца з дзвюх падсістэм: свабодных электронаў, канцэнтрацыя якіх [image] м-3, і дадатна зарадажаных іонаў, што вагаюцца каля станаў раўнавагі (іх называюць вузламі крышталічнай рашоткі).

З’яўленне свабодных электронаў у працэсе ўтварэння металічнага крышталю з нейтральных атамаў можна спрошчана растлумачыць наступным чынам. Электроны, якія знаходзяцца на вонкавых абалонках атамаў, адносна слаба звязаны са сваімі ядрамі. Пры ўтварэнні крышталя, калі атамы збліжаюцца на адлегласць [image] нм, іх электроны пачынаюць узаемадзейнічаць не толькі са сваімі ядрамі, але і з ядрамі суседніх атамаў. У выніку гэтага ўзаемадзеянне «далёкіх» электронаў са сваімі ядрамі змяншаецца настолькі, што яны могуць пакідаць атамы і рухацца па крышталі ў любым напрамку. Атамы ператвараюцца пры гэтым у дадатна зараджаныя іоны. Прастора паміж іонамі запаўняецца свабоднымі электронамі, якія паводзяць сябе падобна малекулам ідэальнага газу. Свабодныя электроны і з’яўляюцца носьбітамі электрычнага току ў металах. Таму ў якасці фізічнай мадэлі першай падсістэмы выкарыстоўваецца мадэль электроннага газу. У рамках гэтай мадэлі электроны разглядаюцца як матэрыяльныя пункты, што не ўзаемадзейнічаюць паміж сабой. Лічыцца, што рух электронаў падпарадкоўваецца законам класічнай механікі, а іх сутыкненні з іонамі крышталічнай рашоткі металу з’яўляюцца абсалютна пругкімі, паміж сутыкненнямі электроны рухаюцца свабодна, прычым усе напрамкі руху раўнапраўныя.

У рамках апісанай мадэлі пры адсутнасці электрычнага поля электроны праводнасці ўдзельнічаюць у хаатычным цеплавым руху і ў першым прыбліжэнні вядуць сябе аналагічна малекулам ідэальнага газу. Таму сярэдняя скорасць цеплавога руху электронаў можа быць вызначана па формуле

, (3.1)

дзе [image] — пастаянная Больцмана, [image] — абсалютная тэмпература правадніка, [image] — маса электрона. З формулы вынікае, што [image] і пры пакаёвай тэмпературы складае прыкладна 105 м/с.

Пры наяўнасці электрычнага поля ўсе электроны набываюць накіраваную паралельна полю дадатковую скорасць (яе называюць дрэйфавай). Дрэйфавая скорасць пры дапушчальных шчыльнасцях току ў металах складае не больш за 10-3 м/с. Значыць, дрэйфавая скорасць электронаў вельмі малая ў параўнанні з цеплавой скорасцю электронаў, што складаюць электронны газ.

Тлумачэнне законаў Ома, Джоўля — Ленца
і Відэмана — Франца

Тлумачэнне закона Ома. Няхай сярэдні час паміж двума сутыкненнямі электрона з іонам крышталічнай рашоткі, якія адбываюцца адно ўслед за другім, роўны [image] . Тады адлегласць, якую праходзіць электрон за гэты час (г. зн. сярэдняя даўжыня свабоднага прабегу) [image] . Можна прыняць наступную мадэль руху свабоднага электрона ў метале пад уздзеяннем электрычнага поля. На працягу часу [image] электрон рухаецца з паскарэннем [image] , а яго скорасць у момант сутыкнення з іонам [image] . Пры сутыкненні ён поўнасцю перадае кінетычную энергію рашотцы і губляе скорасць накіраванага руху. Потым ён зноў паскараецца, і працэс паўтараецца. Такі рух можна ўявіць сабе як раўнамерны дрэйф электрона ў напрамку, процілеглым напрамку поля з сярэдняй скорасцю

,

дзе [image] .

Калі падставіць значэнне сярэдняй скорасці руху электронаў ў формулу шчыльнасці току (1.4), то атрымаем

.

Параўнанне гэтага выразу з формулай (1.7) закона Ома ў дыферэнцыяльнай форме паказвае, што ўдзельная электраправоднасць аднароднага металічнага правадніка

(3.2)

або ўдзельнае супраціўленне правадніка

. (3.3)

Тлумачэнне закона Джоўля — Ленца. Як ужо адзначалася, пры роўнапаскораным руху паміж сутыкненнямі з вузламі крышталічнай рашоткі электрон пад дзеяннем поля набывае максімальную скорасць [image] . Таму кінетычная энергія, якую перадае электрон пры сутыкненні іону крышталічнай рашоткі [image] . За адзінку часу ў сярэднім кожны электрон церпіць [image] сутыкненняў. Калі канцэнтрацыя электронаў роўна [image] , то за адзінку часу ў адзінкавым аб’ёме вылучаецца цеплавая энергія

.

З улікам формулы (3.2), атрымаем

, (3.4)

што адпавядае закону Джоўля — Ленца ў дыферэнцыяльнай форме (2.5).

Тлумачэнне закона Відэмана — Франца. Згодна з выразам (3.2), удзельная электраправоднасць прама прапарцыянальна канцэнтрацыі свабодных электронаў або шчыльнасці электроннага газу, што ў сваю чаргу ўплывае і на цеплаправоднасць. Згодна за законам Відэмана — Франца, стасунак каэфіцыента цеплаправоднасці [image] да ўдзельнай электраправоднасці практычна аднолькавы для ўсіх металаў і прапарцыянальны абсалютнай тэмпературы:

. (3.5)

Згодна з уяўленнямі аб ідэальным газе, як і ў малекулярна-кінетычнай тэорыі, каэфіцыент цеплаправоднасці [image] . З улікам формулы (3.4) і таго, што [image] атрымаем: . Адкуль [image] , што адпавядае эксперыментальным дадзеным.

Залежнасць супраціўлення металаў ад тэмпературы.
Звышправоднасць

Пры накіраваным руху ўздоўж правадніка электроны праводнасці ўзаемадзейнічаюць з вузламі крышталічнай рашоткі. Вядома, што ў металічных правадніках іоны рашоткі знаходзяцца ў бесперапынным вагальным руху адносна становішчаў мінімуму іх энергіі. Інтэнсіўнасць такога руху ўзрастае пры павелічэнні тэмпературы, што прыводзіць да тэмпературнай залежнасці ўдзельнага супраціўлення правадніка. Для апісання гэтай залежнасці ўводзіцца тэмпературны каэфіцыент супраціўлення [image] — велічыня, якая паказвае адноснае змяненне ўдзельнага супраціўлення пры змяненні тэмпературы правадніка на 1 К. У невялікім тэмпературным інтэрвале гэты каэфіцыент не залежыць ад тэмпературы.

Абазначым праз [image] удзельнае супраціўленне дадзенага правадніка пры тэмпературы [image] К, а праз [image] супраціўленне пры адвольнай тэмпературы [image] . Пры награванні правадніка ад [image] да [image] змяненне ўдзельнага супраціўлення будзе [image] , а яго адноснае змяненне [image] . Тэмпературны каэфіцыент супраціўлення па азначэнню

,

дзе [image] .

Такім чынам, удзельнае супраціўленне ўзрастае прама прапарцыянальна тэмпературы:

.

Відавочна, што такая ж тэмпературная залежнасць характэрна і для супраціўлення. Сапраўды, калі [image] , то

,

дзе [image] — супраціўленне правадніка пры тэмпературы [image] . (Тут не улічваецца нязначная тэмпературная залежнасць [image] .)

Для, усіх металаў [image] — велічыня дадатная, таму што іх супраціўленне пры павышэнні тэмпературы ўзрастае. Лікавае значэнне гэтага каэфіцыента для розных металаў адрозніваецца нязначна і складае прыкладна 4 мК-1.

Залежнасць супраціўлення металаў ад тэмпературы выкарыстоўваюць у спецыяльных прыладах — тэрмометрах супраціўлення.

Для праваднікоў другога роду (электралітаў) тэмпературная залежнасць супраціўлення іншая, чым для металаў. Пры павелічэнні тэмпературы электраліта яго супраціўленне змяншаецца.

Пры вельмі нізкіх тэмпературах супраціўленне некаторых металічных праваднікоў рэзка (скачком) змяншаецца практычна да нуля. Упершыню гэта заўважыў у 1911 г. Г. Камерлінг-Онес (1853 — 1926). Ён эксперыментальна вызначыў, што пры тэмпературы [image] К электрычнае супраціўленне ртуці знікае. Пазней шматлікімі доследамі было ўстаноўлена, што гэта з'ява характэрная для многіх праваднікоў. Тэмпература, ніжэй якой знікае электрычнае супраціўленне, носіць назву крытычнай тэмпературы [image] . Стан правадніка пры гэтым называюць звышправоднасцю, а сам праваднік звышправадніком. Кожны метал характарызуецца сваёй крытычнай тэмпературай. З'ява звышправоднасці ўласціва не толькі металам, але і некаторым сплавам, паўправаднікам і палімерам. У цяперашні час сінтэзіраваны складаныя злучэнні, для якіх [image] К.

Калі ў звышправадніку стварыць электрычны ток, то ён будзе існаваць ў ім неабмежавана доўга. Пры гэтым для падтрымання току няма неабходнасці ў электрычным полі, а значыць, на канцах любога ўчастка правадніка не патрэбна падтрымліваць рознасць патэнцыялаў.

Звышправаднік з’яўляецца не толькі ідэальным правадніком, але і ідэальным дыямагнетыкам. Гэта азначае, што ў звышправадніку адсутнічае магнітнае поле. Калі да звышправадніка паднесці магніт, то паміж імі ўзнікае велізарная сіла адштурхвання, што выкарыстоўваецца для стварэння на чыгуначным транспарце звышправодных магнітных падвесак. Такія чыгуначныя лініі створаны ў Японіі (скорасць цягніка перавышае 500 км/гадз) і праектуюцца ў Германіі, Францыі і іншых краінах. Звышправодныя сплавы знайшлі шырокае прымяненне пры стварэнні звышмоцных магнітных палёў. 3 такога сплаву робяць абмотку электрамагніта, ахалоджваюць яе да крытычнай тэмпературы і ўзбуджаюць электрычны ток. Звышправодныя абмоткі выкарыстоўваюць ва ўстаноўках кіруемага тэрмаядзернага сінтэзу, а таксама ў магнітных электрычных рухавіках і генератарах. У перспектыве плануецца выкарыстоўваць з'яву звышправоднасці пры стварэнні электроннавылічальных машын. Магчымасці прымянення звышправоднасці павялічацца, калі будуць вынайдзены матэрыялы, якія валодаюць гэтай уласцівасцю пры не вельмі нізкіх тэмпературах.

Цяжкасці класічнай электроннай тэорыі
электраправоднасці металаў

Класічная электронная тэорыя электраправоднасці металаў дае добрае тлумачэнне законаў Ома, Джоўля — Ленца, Відэмана — Франца і інш. Аднак у некаторых выпадках гэта тэорыя супярэчыць доследным фактам. Напрыклад, вылічаная па формуле (3.2) удзельная электраправоднасць не супадае з атрыманай доследным шляхам. Яны супадаюць толькі ў тым выпадку, калі даўжыня свабоднага прабегу ў сотні разоў большая за адлегласці паміж іонамі крышталічнай рашоткі, што незразумела з пункту гледжання класічнай электроннай тэорыі.

Яшчэ адна супярэчнасць звязана з тым, што згодна з класічнай электроннай тэорыяй ўдзельнае супраціўленне металаў

.

Аднак, згодна з доследнымі дадзенымі, удзельнае супраціўленне металаў прама прапарцыянальна тэмпературы.

Класічная электронная тэорыя электраправоднасці металаў адчувае цяжкасці і пры вызначэнні цеплаемістасці металаў. Згодна з гэтай тэорыяй цеплаемістасць метала павінна складацца з цеплаемістасці крышталічнай рашоткі, роўнай [image] і цеплаемістасці электроннага газу [image] . Атрыманы вынік [image] у 1,5 разоў большы за цеплаемістасць дыэлектрыкаў. Аднак, на самой справе, гэтыя цеплаемістасці адрозніваюцца нязначна.

З пункту гледжання класічнай тэорыі электраправоднасці металаў, зусім незразумела з’ява звышправоднасці, бо гэта азначае, што свабодныя электроны ў звышправадніку зусім не ўзаемадзейнічаюць з іонамі крышталічнай рашоткі.

На падставе класічнай тэорыі электраправоднасці нельга растлумачыць электрычныя ўласцівасці паўправаднікоў.

Літаратура

1. (С. 89 — 98); 2. (С. ); 3. (С. 269 — 276); 4. (С. 238 — 241).


Тэма 3 Адкажыце на пытанні

Адкажыце на пытанні

1. Якая існуе класіфікацыя цвёрдых цел у залежнасці ад электраправоднасці? Укажыце прыкладна межы ўдзельных супраціўленняў азначаных вамі групаў рэчаваў.

2. Калі і кім былі выкананы першыя доследы па выяўленню прыроды носьбітаў току ў металах? У чым сутнасць гэтых доследаў і якія вывады былі зроблены на іх аснове?

3. У чым сутнасць прапаноў Лорэнца па вызначэнні носьбітаў току ў металах?

4. У чым сутнасць доследу Л. І. Мандэльштама і М. Д. Папалексі па вызначэнні носьбітаў току ў металах? Калі быў ажыцяўлёны гэты дослед?

5. Чым адрозніваецца па сутнасці дослед Б. Сцюарта і Р. Талмена ад доследу Л. І. Мандэльштама і М. Д. Папалексі? Калі быў ажыццяўлён гэты дослед?

6. Якія разлікі былі выкананы ў доследах Сцюарта і Талмена і якія вывады былі зроблены на аснове гэтых доследаў? Запішыце канчатковую формулу, якая была атрымана ў гэтых доследах?

7. У чым сутнасць тэорыі Друдэ — Лорэнца (класічнай электроннай тэорыі)? Калі яна была створана?

8. Чаму прыкладна роўна сярэдняя квадратычная скорасць цеплавога руху электронаў і скорасць упарадкаванага (дрэйфу) руху электронаў?

9. Запішыце і патлумачце формулу закона Ома, якая была атрымана на аснове класічнай электроннай тэорыі.

10. Запішыце і патлумачце закон Джоўля — Ленца, які быў атрыманы на аснове класічнай электроннай тэорыі.

11. Запішыце і патлумачце закон Відэмана — Франца з пункту гледжання класічнай электроннай тэорыі.

12. Як залежыць супраціўленне металаў ад тэмпературы? Запішыце адпаведныя формулы. Што характарызуе тэмпературны каэфіцыент супраціўлення?

13. Чаму колькасна роўны тэмпературны каэфіцыент супраціўлення для металаў?

14. Нарысуйце графік залежнасці [image] для металаў і патлумачце яго. Што такое астаткавае супраціўленне і ад чаго яно залежыць?

15. Што называецца з’явай звышправоднасці металаў? Калі і кім яна была ўстаноўлена? Пры якіх умовах яна ўзнікае?

16. Як уплывае магнітнае поле на звышправодны стан рэчава?

17. Якія ўласцівасці праваднікоў не змагла растлумачыць класічная электронная тэорыя.

18. Як залежыць скорасць упарадкаванага руху ў металічным правадніку ад напружання на канцах правадніка?

19. Праз два медныя праваднікі, злучаныя паслядоўна, праходзіць ток. Дыяметр другога правадніка ў 2 разы меншы, чым першага. Што можна сказаць адносна скорасці ўпарадкаванага руху электронаў у кожным участку праваднікоў?

20. У якой суадносіне знаходзяцца свабодныя электроны (электроны праводнасці) і атамы ў металічных правадніках?

21. Чым тлумачыцца вялікая электрычная праводнасць металаў і ад чаго яна залежыць?

22. Як уплывае на праводнасць металаў, паўправаднікоў і дыэлектрыкаў наяўнасць у іх невялікай колькасці прымясяў?

23. Што адбудзіцца з шчыльнасцю тока ў металах пры павялічэнні іх тэмпературы? Ці зменіцца ў гэтым выпадку скорасць накіраванага руху электронаў?

24. Калі электрычная лямпачка спажывае большую магутнасць: адразу пасля ўключэння або праз нейкі час?

Калі электрычныя лямпачкі хутчэй перагараюць: у момант іх уключэння ў ланцуг або выключэння?


Тэма 3 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. Вызначыць супраціўленне меднага правадніка пры тэмпературы 100 °C, калі яго маса 3 кг, а плошча папярэчнага сячэння 1 мм2. Удзельнае супраціўленне медзі пры [image] °С [image] нОм·м, а шчыльнасць [image] кг/м3, [image] К-1.

Дадзена: °С, [image] кг, [image] м2, [image] Ом·м,

кг/м3, [image] К-1.

Знайсці: — ?

Рашэнне: Супраціўленне правадніка, даўжыня якога [image] , а плошча папярэчнага сячэння [image] , роўная

,

а яго маса [image] .

Адкуль

.

Пры тэмпературы 0 °С супраціўленне правадніка

,

пры тэмпературы

.

Лікавыя значэнні:

(Ом), [image] (Ом).


Тэма 3 Рашыце задачы

Рашыце задачы

3.1. Вальфрамавая нітка электралямпы мае даўжыню 20 см і супраціўленне 200 Ом пры тэмпературы 2500 °С. Чаму роўны дыяметр ніткі? Удзельнае супраціўленне вальфраму роўна 0,056 мкОм·м, а тэмпературны каэфіцыент супраціўлення роўны 4,2·10-3 К-1. ( [image] мкм.)

3.2. Для вымярэння тэмпературы быў выкарыстаны жалезны дрот, які пры температуры 10 °С меў супраціўленне 15 Ом. Пры нейкай тэмпературы гэты дрот меў супраціўленне 18,25 Ом. Вызначыць гэтую тэмпературу, калі тэмпературны каэфіцыент супраціўлення жалеза роўны 6·10-3 К-1. ( [image] °С.)

3.3. Пры тэмпературы 20 °С супраціўленне вальфрамавай ніці роўна 36 Ом. Пры ўключэнні лямпы ў ланцуг напружаннем 220 В праз лямпу ідзе ток 0,68 А. Вызначыць тэмпературу вальфрамавай ніці лямпы ў рабочым стане. Тэмпературны каэфіцыент супраціўлення вальфрама роўны 4,6·10-3 К-1. ( [image] °С.)

3.4. Вальфрамавая нітка электрычнай лямпы пры тэмпературу 2000 °С мае супраціўленне 204 Ом. Вызначыць яе супраціўленне пры 20 °С. ( [image] Ом.)

3.5. Да якой тэмпературы награецца ніхромавая спіраль электрапліткі, калі вядома, што ток, які праходзіць праз плітку ў момант яе ўключэння, у 1,09 разоў перавышае рабочы ток? ( [image] °С.)

3.6. Рэастат з жалезнага дроту, міліамперметр і крыніца току злучаны паслядоўна. Пры тэмпературы 0 °С супраціўленне рэастата роўна 200 Ом. Супраціўленне міліамперметра роўна 20 Ом, яго паказанні 30 мА. Які ток будзе паказваць міліамперметр, калі рэастат нагрэецца да тэмпературы 50 °С? Тэмпературны каэфіцыент жалеза роўны 6·10-3 К-1. ( [image] А.)

3.7. Вызначыць тэмпературны каэфіцыент супраціўлення правадніка, што складаецца з алюмініевага дроту супраціўленнем 3 Ом і железнага дроту супраціўленнем 2 Ом, злучаных паслядоўна. ( [image] К-1.)


Тема 4 Электрапроднасць паўправаднікоў

Тэма 4
Электрапроднасць паўправаднікоў

1. Паняцце аб уласнай і прымеснай электраправоднасці паўправаднікоў.

2. Асновы зоннай тэорыі.

3. Залежнасць электраправоднасці паўправаднікоў ад тэмпературы і асветленасці.

Паняцце аб уласнай і прымеснай электраправоднасці
паўправаднікоў

Да паўправаднікоў адносяцца 12 хімічных элементаў, якія знаходзяцца ў сярэдняй частцы табліцы Мендзялеева: гэта — бор, вуглярод, крэмній, германій, волава, фосфар, мыш'як, сурма, сера, селен, тэлур і крышталічны ёд. Акрамя таго, паўправаднікамі з’яўляюцца таксама злучэнні элементаў трэцяй з элементамі пятай групы табліцы, многія аксіды і сульфіды металаў, шэраг хімічных злучэнняў і некаторыя арганічныя рэчывы.

Адрозніваюць уласную і прымесную праводнасці паўправаднікоў. Паколькі найбольш шырока выкарыстоўваюцца паўправаднікі на аснове германію і крэмнію, то механізм уласнай і прымеснай праводнасцей у паўправадніках разгледзім на прыкладзе германію. Атамы бяспрымеснага, або ўласнага германію, як і крэмнію, утвараюць крышталічную рашотку, дзе кожны атам звязаны з чатырма іншымі атамамі кавалентнымі сувязямі. Ва ўтварэнні такіх сувязей удзельнічае па адным валентным электроне ад кожнага атама. Умоўна такое ўзаемнае размяшчэнне атамаў можна прадставіць у выглядзе плоскай структуры (рыс. 31). Таму ўсе валентныя электроны атамаў удзельнічаюць ва ўтварэнні кавалентных сувязей. Дзякуючы гэтаму, пры тэмпературах, блізкіх да абсалютнага нуля, свабодных электронаў у германія няма і ён з’яўляецца дыэлектрыкам.

Для таго каб разарваць кавалентную сувязь і зрабіць электрон свабодным, неабходна перадаць яму некаторую энергію. Гэту энергію называюць энергіяй актывацыі. Перадаць гэтую энергію можна пры апраменьванні паўправадніка кароткімі электрамагнітнымі хвалямі, пад уздзеяннем вонкавага электрычнага поля і інш.

Пры разрыве сувязяў у паўправадніку з’яўляюцца свабодныя электроны і вакантныя месцы, так званыя дзіркі (рыс. 32).

Пры павышэнні тэмпературы канцэнтрацыя свабодных электронаў і дзірак рэзка ўзрастае. Разам з працэсам узнікнення свабодных электронаў і дзірак адбываецца таксама працэс іх рэкамбінацыі (свабодны электрон займае месца дзіркі і пры гэтым аднаўляецца кавалентная сувязь). Таму канцэнтрацыя свабодных электронаў і дзірак пры дадзенай тэмпературы ўзрастае толькі да той пары, пакуль працэс утварэння пар электрон — дзірка не будзе скампенсаваны працэсам іх рэкамбінацыі. Такім чынам, канцэнтрацыя электронаў і дзірак ва ўласным паўправадніку пры дадзенай тэмпературы з’яўляецца велічынёй пастаяннай.

Калі ў паўправадніку стварыць электрычнае поле, свабодныя электроны і дзіркі пачынаюць упарадкавана рухацца. Прычым электроны рухаюцца ў напрамку супрацьлеглым полю, а дзіркі — у напрамку гэтага поля. Такая праводнасць чыстых паўправаднікоў носіць назву ўласнай.

Найбольш шырокае выкарыстанне маюць прымесныя паўправаднікі, якія ўтвараюцца пры ўвядзенні ў іх крышталічную структуру ўласнага паўправадніка нязначнай колькасці прымесі (адзін атам прымесі на мільён атамаў паўправадніка). Увядзенне прымесі называецца легіраваннем паўправадніка, а праводнасць, што ўзнікае пры гэтым, — прымеснай.

Калі пры вырошчванні крышталя германію ў расплаў увесці, напрыклад, мыш'як (або іншы пяцівалентны элемент), то толькі чатыры яго валентныя электроны ўдзельнічаюць ва ўтварэнні кавалентных сувязяў (рыс. 33). Пяты электрон будзе «лішнім» і можа перамяшчацца параўнальна свабодна. Прымесі, якія легка аддаюць электроны, называюць донарнымі.

Асноўнымі носьбітамі току ў паўправадніках з донарнымі прымесямі з’яўляюцца электроны. Такія паўправаднікі называюць паўправаднікамі n‑тыпу (ад лац. negativ — адмоўны). Дзіркі, якія ўтвараюцца ў выніку разрыву асобных кавалентных сувязяў паміж атамамі германію, з’яўляюцца неасноўнымі носьбітамі току, бо іх канцэнтрацыя малая ў параўнанні з канцэнтрацыяй электронаў. Такім чынам, германій, легіраваны мышьяком (або іншым пяцівалентным элементам), з’яўляецца паўправадніком n‑тыпу.

Калі ў крышталічную структуру германію ўводзяцца, напрыклад, галій (або іншы трохвалентны элемент), то ў крышталічнай рашотцы каля кожнага атама галію адна з кавалентных сувязей будзе незапоўненай, г. зн. узнікне дзірка (рыс. 34). Лік дзірак пры гэтым будзе роўны ліку атамаў прымесі. Прымесі, наяўнасць якіх у крышталі паўправадніка вядзе да ўтварэння дзірак, называюць акцэптарнымі.

Адзін з электронаў атамаў германію, што знаходзяцца недалёка ад дзіркі, можа заняць яе. Але пры гэтым дзірка ўтвараецца на тым месцы, дзе да гэтага знаходзіўся электрон. Паколькі атамаў германію ў шмат разоў больш, чым атамаў галію, то дзірка амаль заўсёды знаходзіцца каля атама германію. Наяўнасць дзіркі азначае нескампенсаваны дадатны зарад. Калі электрон у працэсе руху запаўняе дзірку, дадатны зарад перамяшчаецца туды, дзе знаходзіўся электрон. Новую дзірку займае іншы электрон, дзірка перамесціцца і зойме новае месца і г. д. Такім чынам, асноўнымі носьбітамі току ў германіі, легіраваным галіем (або іншым трохвалентным элементам), з’яўляюцца дзіркі. Паўправаднікі, якія маюць дзіркавую праводнасць, называюць паўправаднікамі p‑тыпу (ад лац. positiv — дадатны). Такім чынам, германій, легіраваны галіем, з’яўляецца паўправадніком p‑тыпу.

Падкрэслім, што сапраўднымі носьбітамі току ў паўправадніках як n-, так і p‑тыпу з’яўляюцца свабодныя электроны, а не дзіркі. Дзірак, як дадатных зарадаў, якія існуюць рэальна, у сапраўднасці няма. Тым не менш, уяўленне аб іх з’яўляецца добрай фізічнай мадэллю, якая дае магчымасць разглядаць ток у паўправадніках на аснове законаў класічнай фізікі.

Асновы зоннай тэорыі

Класічная тэорыя электраправоднасці не ў стане растлумачыць як некаторыя з’явы ў правадніках, так і большасць ўласцівасцяў паўправаднікоў. Найбольш нагляднае ўяўленне аб электрычных уласцівасцях самых розных рэчываў дае зонная тэорыя, якая з’яўляецца адным з асноўных раздзелаў квантавай тэорыі электраправоднасці. Тэорыя грунтуецца на пастулаце аб квантаванасці энергіі электронаў. Гэта азначае, што энергія электронаў можа прымаць толькі пэўныя дыскрэтныя значэнні, якія называюцца энергетычнымі ўзроўнямі. Згодна з прынцыпам Паулі, на адным такім узроўні не можа знаходзіцца больш двух электронаў, прычым спіны іх павінны быць процілеглымі. Увесь спектр дазволенных значэнняў энергіі электронаў атама складаецца з мноства блізкаразмешчаных дыскрэтных узроўняў (рыс. 35). Для [image] ізаляваных адзін ад аднаго атамаў якога-небудзь рэчыва назіраеццца поўнае супадзенне схемы энергетычных узроўняў. Калі ж атамы пачаць збліжаць, то ў выніку іх узаемадзеяння замест аднаго аднолькавага для ўсіх [image] атамаў узроўня ўзнікае [image] вельмі блізкіх, але ўсе ж не супадаючых ўзроўняў. Такім чынам, кожны дазволены ўзровень энергіі ў крышталі расшчапляецца на [image] густа размешчаных падузроўняў, што ўтвараюць паласу, альбо зону (рыс. 36). Дазволеныя энергетычныя зоны раздзелены паміж сабой забароненымі. Тыя значэнні энергіі, якія адпавядаюць забароненай зоне, электроны прымаць не могуць. Шырыня забароненых зон аднаго парадку, што і дазволеных, што тлумачыцца неаднолькавым узбуджэннем знешніх і ўнутраных электронаў атама.

Велічыня расшчаплення для розных узроўняў не аднолькавая. Узроўні са знешнімі электронамі ўзбуджаюцца мацней, з унутранымі — слабей. На рысунку 37 паказана размяшчэнне ўзроўняў, як функцыі адлегласці паміж атамамі. Са схемы добра відаць, што заметна расшчапляюцца толькі ўзроўні, занятыя валентнымі (знешнімі) электронамі. Такому ж расшчапленню падвяргаюцца і больш высокія ўзроўні, не занятыя электронамі.

У залежнасці ад канкрэтных уласцівасцяў атамаў раўнаважная адлегласць паміж атамамі ў крышталі можа быць альбо тыпу [image] , альбо тыпу [image] . У першым выпадку паміж дазволенымі зонамі, якія ўзніклі з суседніх узроўняў атама, маецца забароненая зона, а ў другім выпадку яе няма. Колькасць падузроўняў у такой зоне роўна суме колькасцяў падузроўняў, на якія расшчапляюцца абодва ўзроўні атама.

Шырыня зон не залежыць ад памераў крышталя і чым больш атамаў у крышталі, тым цясней размяшчаюцца падузроўні ў зоне. Шырыня дазволеных зон мае велічыню парадка некалькіх электрон-вольтаў, а адлегласць паміж суседнімі падузроўнямі ў зоне складае [image] эВ.

Уяўленне аб энергетычных зонах дазваляе растлумачыць дзяленне крышталёў на праваднікі, паўправаднікі, дыэлектрыкі. Дазволеную зону, што ўзнікае з таго ўзроўня, дзе знаходзяцца валентныя электроны ў асноўным стане атама называюць асноўнай альбо валентнай зонай. Больш высокія дазволеныя зоны, якія адпавядаюць свабодным станам ўзбуджаных электронаў, называюць свабоднымі зонамі. У залежнасці ад ступені запаўнення валентнай зоны электронамі і шырыні забароненай магчымы тры выпадкі.

Умовы квантавання, прынцып Паўлі і імкненне электронаў да станаў, якія адпавядаюць мінімуму энергіі сведчаць аб тым, што ўнутраная зонная структура ўсіх крышталёў аднолькавая.

У правадніках валентная зона можа быць аддзелена забароненай зонай ад вышэйляжачай дазволенай (рыс. 38, а), а можа быць такі выпадак, калі шырыня забароненай зоны роўна нулю. Гэта значыць, што валентная зона прымыкае, альбо нават перакрываецца з бліжэйшай зонай ўзбуджаных узроўняў (рыс. 38, б). Гэты выпадак зводзіцца да папярэдняга, паколькі дзве зоны можна аб’яднаць у адну і разглядаць апошнюю як асноўную. У металах валентная зона заўсёды запоўнена толькі часткова. Дзякуючы гэтаму металы з’яўляюцца праваднікамі электрычнага току.

У паўправадніках асноўная зона поўнасцю запоўнена электронамі і аддзелена ад зоны ўзбуджэння забароненай зонай [image] (рыс. 38, в). Паколькі ў квантавай тэорыі рух электрона — гэта пераход яго з аднаго квантавага стану ў другое, а ўсе станы ў межах зоны запоўнены, то электроны зоны не могуць быць носьбітамі электрычнага току. Для таго каб перавесці электрон ў зону праводнасці яму неабходна перадаць колькасць энергіі не меньшую, чым [image] . Пасля пераходу нейкай часткі электронаў у зону праводнасці электрычны ток у паўправадніку падрымліваецца, зразумела пры наяўнасці электрычнага поля, і за кошт электронаў, што засталіся ў валентнай зоне. Дыэлектрыкі прынцыпова нічым не адрозніваюцца ад паўправаднікоў, акрамя шырыні забароненай зоны. Калі шырыня забароненай зоны дастаткова вялікая ( [image] эВ), то крышталь можна аднесці да дыэлектрыкаў.

Залежнасць электраправоднасці паўправаднікоў
ад тэмпературы і асветленасці

У склад паўправадніка, акрамя свабодных зарадаў (электронаў і дзірак), уваходзяць незараджаныя часціцы (атамы) і звязаныя зарады. Усе яны ўдзельнічаюць у цеплавым руху, роўнаімаверным ва ўсіх напрамках. Пры накладанні электрычнага поля пад уздзеяннем электрычных сіл узнікае ўпарадкаваны рух свабодных зарадаў уздоўж поля.

Рух свабодных зарадаў пад уздзеяннем электрычнага поля ў вакууме з’яўляецца роўнапаскораным. У рэчыве яны рухаюцца ў сярэднім раўнамерна, паколькі частку энергіі ўпарадкаванага руху аддаюць часціцам рэчыва. Таму любы праваднік аказвае супраціўленне ўпарадкаванаму руху свабодных зарадаў, частка энергіі гэтага руху перадаецца правадніку і пераходзіць у яго ўнутраную энергію.

У найпрасцейшай мадэлі існаванне супраціўлення аднароднага паўправадніка абумоўлена сутыкненнямі свабодных зарадаў, што рухаюцца накіравана, з часціцамі рэчыва. Таму супраціўленне паўправадніка павінна залежыць ад яго геаметрычных памераў і формы, а таксама ад прыроды рэчыва і стану паўправадніка, у прыватнасці ад яго тэмпературы.

Пры павышэнні тэмпературы паўправадніка расце як канцэнтрацыя носьбітаў току, так і інтэнсіўнасць іх рассеяння на цеплавых ваганнях крышталічнай рашоткі і дэфектах структуры. Прычым павелічэнне канцэнтрацыі свабодных носьбітаў току перавышае павелічэнне іх рассеяння, у выніку чаго пры павышэнні тэмпературы супраціўленне паўправадніка змяншаецца. Таму для праваднікоў [image] (прынамсі, у пэўным температурным інтэрвале).

У адрозненне ад металаў залежнасць супраціўлення паўправаднікоў ад тэмпературы з’яўляецца нелінейнай. Для чыстых паўправаднікоў гэта залежнасць пры тэмпературах [image] К з дастатковай дакладнасцю можа быць апісана формулай

,

дзе [image] — каэфіцыент прапарцыянальнасці, які залежыць ад геаметрычных памераў правадніка, яго формы і канцэнтрацыі носьбітаў току; [image] — пастаянная Больцмана; [image] — энергія актывацыі (шырыня забароненай зоны) (для большасці паўправаднікоў [image] эВ). Адпаведна, уласная ўдзельная электраправоднасць мяняецца па закону

,

дзе [image] — велічыня, што мяняецца з тэмпературай нашмат павольней, чым экспанента, у сувязі з чым яе можна ў першым прыбліжэнні лічыць канстантай.

Тэмпературны каэфіцыент супраціўлення паўправадніка пры [image] К

.

Уласцівасць паўправаднікоў мяняць супраціўленне пры змяненні тэмпературы выкарыстоўваюць для вымярэння тэмпературы па сіле току ў ланцугу з паўправадніком. Такія прылады называюць тэрмістарамі або тэрмарэзістарамі.

Графік залежнасці супраціўлення чыстага паўправадніка ад тэмпературы паказаны на рысунку 39. Прычым пры тэмпературах, блізкіх да пакаёвых, залежнасць супраціўлення чыстых паўправаднікоў ад тэмпературы з не вельмі высокай дакладнасцю можна лічыць лінейнай: , дзе [image] — супраціўленне пры тэмпературы [image] °С, [image] — сярэдняе значэнне тэмпературнага каэфіцыента супраціўлення.

Павялічыць канцэнтрацыю носьбітаў току ў паўправадніковым узоры (г. зн. зменшыць яго супраціўленне) можна не толькі шляхам награвання, але ўздзеяннем на яго электрамагнітным выпраменьваннем, (напрыклад, асвятленнем яго паверхні). Пад уздзеяннем святла адбываецца разрыў кавалентных сувязей (валентныя электроны паглынаюць кванты святла і набываюць энергію, дастатковую для таго, каб стаць свабоднымі). Гэта з'ява называецца ўнутраным фотаэфектам.

Уласцівасць паўправаднікоў мяняць свае супраціўленне пры змяненні асветленасці іх паверхні выкарыстоўваюць для рэгістрацыі слабых патокаў святла, кантролю лінейных памераў вырабаў і інш. Прылады, работа якіх заснавана на гэтай з'яве, называюць фотарэзістарамі або фотасупраціўленнямі.

Літаратура

1. (С. 104 — 110); 2. (С. ); 4. (С. 242 — 250); 7. (С. 249 — 254).


Тэма 4 Адкажыце на пытанні

Адкажыце на пытанні

1. У чым сутнасць квантавай тэорыі электраправоднасці?

2. Што ўяўляюць сабой электрычныя ўзроўні і зоны?

3. Што ўяўляе сабой уласная электраправоднасць паўправаднікоў?

4. Што ўяўляе сабой прымесная электраправоднасць паўправаднікоў?

5. Ахарактарызуйце адрозненне паміж металамі, дыэлектрыкамі і паўправаднікамі з пункту гледжання зоннай тэорыі.

6. Запішыце формулу, якая характарызуе поўную ўласную электраправоднасць паўправаднікоў і патлумачце яе.

7. Як залежыць праводнасць паўправаднікоў ад тэмпературы і асветленасці? Адказ патлумачце.

8. Запішыце формулу залежнасці ўдзельнай праводнасці паўправаднікоў ад тэмпературы.

9. Як доследным шляхам можна вызначыць шырыню забароненай зоны?

10. Запішыце формулы, якія характарызуюць залежнасць канцэнтрацыі электронаў і дзірак у прымесных паўправадніках ад тэмпературы.

11. Нарысуйце і патлумачце графік [image] паўправадніка змешанай праводнасці.

12. Якія прычыны выклікаюць узнікненне ўласнай праводнасці ў паўправадніках? прымеснай праводнасці?

13. Якога тыпу будзе праводнасць германію, калі да яго ў невялікіх колькасцях дабавіць фосфар, цынк, гелій, сурму?

14. Якога тыпу будзе праводнасць крэмнію, калі да яго ў невялікіх колькасцях дабавіць індый, мыш’як, сурму?

15. Вядома, што пры тэмпературах, блізкіх да абсалютнага нуля, некаторыя металы пераходзяць у звышправодны стан. Ці можна такім шляхам перавесці паўправаднік у такі стан?

16. Нарысуйце графікі залежнасці супраціўлення металаў і паўправаднікоў ад тэмпературы і прывядзіце якаснае тлумачэнне гэтай залежнасці.

17. Як, карыстаючыся графікамі залежнасці супраціўлення металаў і паўправаднікоў ад тэмпературы, можна вызначыць тэмпературны каэфіцыент супраціўлення металаў і энергію актывацыі паўправаднікоў?

Якой праводнасцю ўладае злучэнне InAs (аргенід індыю), у якім колькасці ў молях індыю і мыш’яку аднолькавыя? Якога тыпу будзе праводнасць пры павялічэнні канцэнтрацыі індыю? мыш’яку?


Тэма 4 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. У колькі разоў зменіцца электраправоднасць металу і чыстага паўправадніка, шырыня забароненай зоны якога [image] эВ, пры павышэнні тэмпературы ад 250 да 300 К. Які характар змянення ў абодвух выпадках?

Дадзена: К-1, [image] К,

К, [image] эВ.

Знайсці: — ? — ?

Рашэнне: Для металаў залежнасць супраціўлення ад тэмпературы выражаецца формулай

,

дзе [image] — супраціўленне правадніка пры тэмпературы [image] °С, [image] — тэмпература ў °С. У дадзеным выпадку:

,

.

Дзяленне другога раўнання на першае дае вынік

.

Улічваючы, што для большасці металаў [image] , а [image] °С, [image] °С атрымаем

.

Гэта значыць, што супраціўленне метала ўзрасце ў 1,24 разы, адпаведна праводнасць у гэтую ж колькасць разоў зменшыцца.

Для паўправаднікоў тэмпературная залежнасць электраправоднасці вызначаецца формулай:

.

Адпаведна ў дадзенай задачы

, [image] .

Пасля дзялення другога раўнання на першае атрымаем:

.


Тэма 4 Рашыце задачы

Рашыце задачы

4.1. Уласны паўправаднік (германій) пры некаторай тэмпературы мае ўдзельнае супраціўленне 0,48 Ом·м. Рухомасць электронаў у германіі роўна 0,36 м2/В·с, а дзірак — 0,16 м2/В·с. Вызначыць канцэнтрацыю носьбітаў зараду ў гэтым паўправадніку. ( [image] м-3.)

4.2. Вызначыць удзельнае супраціўленне германіевага паўправадніка р‑тыпу пры шчыльнасці дзірак 3·1020 м-3 і параўнаць яго з удзельным супраціўленнем германіевага паўправадніка n‑тыпу пры той жа канцэнтрацыі электронаў. Рухомасць дзірак у германіі роўна 0,16 м2/В·с, а электронаў — 0,36 м2/В·с. ( [image] Ом·м, [image] Ом·м.)

4.3. Вызначыць тэмпературны каэфіцыент супраціўлення крэмнію, калі пры тэмпературы 27 °С шырыня яго забароненай зоны роўна 1,7·10‑19 Дж. ( [image] К-1.)

4.4. У колькі разоў канцэнтрацыя носьбітаў у індыю пры тэмпературы 400 К большая за канцэнтрацыю пры тэмпературы 300 К? ( [image] .)

4.5. Вызначыць шырыню забароненай зоны для германію, калі яго ўдзельнае супраціўленне пры 27 °С роўна 0,47 Ом·м. Лічыць, што для германію [image] Ом-1·м-1. ( [image] эВ.)

4.6. Вызначыць шырыню забароненай зоны паўправадніка, калі вядома, што пры тэмпературы 18 °С яго супраціўленне роўна 1290 Ом, а пры тэмпературы 28 °С — 1088 Ом. ( [image] эВ.)

4.7. У колькі разоў зменіцца электраправоднасць крэмнію пры змяненні яго тэмпературы ад 20 °С да 60 °С? Шырыня забароненай зоны крэмнію 1,7·10‑19 Дж. (1,84 разы.)

4.8. Вызначыць удзельную электраправоднасць германію, калі вядома, што ў ім утрымліваецца індый з канцэнтрацыяй 2·1022 м-3 і сурма з канцэнтрацыяй 5·1021 м-3. Лічыць, што рухомасць дзірак у германіі роўна 0,18 м2/В·с, а электронаў — 0,38 м2/В·с. (272 Ом-1·м-1.)

4.9. Уласная электраправоднасць германію пры тэмпературы 27 °С роўна 2,13 Ом-1·м-1, рухомасці электронаў і дзірак адпаведна 0,38 м2/В·с і 0,18 м2/В·с. Вызначыць шчыльнасць носьбітаў току ў паўправадніку. (2,38·1019 м-3.)


Тема 5 Кантактныя з'явы ў металах і паўправадніках

Тэма 5
Кантактныя з'явы ў металах і паўправадніках

1. Работа выхаду электронаў з металу.

2. Кантактная рознасць патэнцыялаў. Законы Вольты.

3. Тэрмаэлектрычныя з’явы.

Работа выхаду электронаў з металлу

У металах свабодныя электроны знаходзяцца ў бесперапынным руху, і калі аказваюцца каля паверхні, то могуць пакінуць яго, утвараючы ў метале дадатны зарад. Знаходзячыся ў электрычным полі гэтага зараду электроны далёка адляцець не могуць і ўтвараюць у вакууме каля паверхні металу адмоўна зараджаны слой. Унутры ж металу, каля паверхні, утвараецца дадатна зараджаны слой (рыс. 40).

Такім чынам, у выніку эмісіі электронаў каля паверхні правадніка ўзнікае двайны слой зарадаў, які перашкаджае іншым электронам пакідаць метал. Каб выйсці з металу электрон павінен выканаць работу супраць электрычных сіл, якая называецца работай выхаду. Работа выхаду розная для розных рэчываў. Калі патэнцыял вакуума лічыць роўным нулю, а патэнцыял унутранай часткі металу [image] дадатным, то патэнцыяльная энергія свабоднага электрона ўнутры металу адмоўная, лікава роўная [image] . Пры пераходзе электрона з металу ў вакуум яго патэнцыял змяняецца скачком, значыць, і патэнцыяльная энергія змяняецца таксама скачком. Таму работа выхаду электрона роўная [image] .

Кантактная рознасць патэнцыялаў. Законы Вольты

У 1797 годзе італьянскім фізікам Вольтам было заўважана, што пры кантакце двух розных металаў паміж імі ўзнікае рознасць патэнцыялаў, якую пазней назвалі кантактнай рознасцю патэнцыялаў. Гэта значыць, што пры кантакце двух розных металаў яны зараджаюцца рознайменна. Можна скласці такі ланцуг з металаў, што пры кантакце з наступным металам кожны папярэдні зараджаецца дадатна (шэраг Вольты). Вольтам былі адкрыты два законы, якія носяць яго імя:

1. Пры кантакце двух розных металаў паміж імі ўзнікае кантактная рознасць патэнцыялаў, якая залежыць ад іх хімічнага складу і тэмпературы.

2. Рознасць патэнцыялаў паміж канцамі разамкненага ланцуга, што складаецца з некалькіх паслядоўна злучаных металічных праваднікоў, якія знаходзяцца пры аднолькавай тэмпературы, не залежыць ад прамежкавых праваднікоў і роўная кантактнай рознасці патэнцыялаў крайніх праваднікоў.

Існаванне кантактнай рознасці патэнцыялаў тлумачыцца дзвюма прычынымі: па-першае, неаднолькавай работай выхаду электронаў з гэтых праваднікоў (знешняя кантактная рознасць патэнцыялаў); па-другое, рознай канцэнтрацыяй свабодных электронаў у розных металах (унутраная кантактная рознасць патэнцыялаў). Поўная кантактная рознасць патэнцыялаў складаецца з сумы ўнутранай і знешняй рознасці патэнцыялаў.

Пры звычайных тэмпературах знешняя кантактная рознасць патэнцыялаў, абумоўленая рознай работай выхаду электронаў, вызначаецца, як

, (5.1)

дзе [image] , [image] — работы выхаду першага і другога металаў, [image] — зарад электрона.

Унутраная кантактная рознасць патэнцыялаў, абумоўленая рознымі канцэнтрацыямі электроннага газу:

, (5.2)

дзе [image] — пастаянная Больцмана, [image] — тэмпература, [image] , [image] — канцэнтрацыі электроннага газу ў розных металах [1] (с.113 — 118).

Тэрмаэлектрычныя з'явы

З другога закона Вольты вынікае, што ў замкнёным ланцугу, які складаецца з некалькіх розных металаў, спаі якіх знаходзяцца пры аднолькавай тэмпературы, сума кантактных рознасцей патэнцыялаў роўна нулю, значыць току ў такім ланцугу няма. Аднак пры розных тэмпературах кантактаў гэтая рознасць патэнцыялаў ужо не роўна нулю і ў замкнёным ланцугу (рыс. 41) з’яўляецца ток, які называецца тэрмаэлектрычным. Працяканне току ў ланцугу сведчыць аб існаванні ў ім ЭРС, якую называюць тэрмаЭРС. З’ява ўзнікнення ў замкнёным ланцугу тэрмаэлектрарухальнай сілы называецца тэрмаэлектрычным эфектам або эфектам Зеебека. Ланцуг, у якім узнікае тэрмаЭРС называюць тэрмапарай.

Існаванне тэрмаэлектрычнага эфекту абумоўлена залежнасцю кантактнай рознасці патэнцыялаў ад тэмпературы. Кантакная рознасць патэнцыялаў нагрэтага спаю больш высокая, чым халоднага. Калі не ўлічваць залежнасць работы выхаду і канцэнтрацыі электронаў ад тэмпературы, то можна паказаць [1] (c. 118), што тэрмаЭРС прама прапарцыянальна рознасці тэмператур спаяў: . Каэфіцыент прапарцыянальнасці [image] называюць каэфіцыентам тэрмаЭРС або тэрмаэлектрычнай пастаяннай. Ён залежыць ад роду металаў, якія складаюць ланцуг, ад іх механічнай і тэрмічнай апрацоўкі. Для некаторых пар металаў [image] не залежыць ад тэмпературы ў шырокім дыяпазоне. ТэрмаЭРС для такіх тэрмапар прама прапарцыянальна рознасці тэмператур (рыс. 42). У іншых тэрмапарах гэта залежнасць можа мець складаны выгляд (рыс. 43). Такі характар залежнасці можна растлумачыць тым, што ў формуле (5.2) пры змяненні тэмпературы змяняецца стасунак [image] . Гэта найбольш характэрна для паўправаднікоў. Пры награванні кантакту двух паўправаднікоў р- і n‑тыпу паміж імі ўзнікае тэрмаЭРС, якая намнога больш тэрмаЭРС для металаў.

Тэрмапары выкарыстоўваюцца для вымярэння тэмпературы, для выўлення вельмі слабага выпраменьвання нагрэтых цел, радзей — як крыніцы ЭРС.

Калі праз спай двух металаў прапускаць электрычны ток, то згодна з законам Джоўля — Ленца вылучаецца цяпло. Аднак у 1834 годзе французскі фізік Пельцье заўважыў, што акрамя цеплыні Джоўля — Ленца вылучаецца або паглынаецца дадатковае цяпло ў залежнасці ад напрамку току. Гэтую цеплыню назвалі цеплынёй Пельцье, а саму з’яву эфектам Пельцье. Гэтая цеплыня прапарцыянальная зараду, што прайшоў праз спай

,

дзе [image] — каэфіцыент прапарцыянальнасці, які называецца каэфіцыентам Пельцье. Ён залежыць ад роду рэчыва праваднікоў.

Эфект Пельцье выкарыстоўваецца ў халадзільных устаноўках.

З’ява вылучэння дадатковай неджоўлевай цеплыні можа адбывацца і ў аднародным правадніку, калі па ім праходзіць электрычны ток і ён нераўнамерна нагрэты. Гэту з’яву называюць эфектам Томсана па імені вучонага, які адкрыў яго. Эфект Томсана лічыцца дадатным, калі ток, што праходзіць у напрамку павелічэння тэмпературы, выклікае награванне правадніка, і адмоўным, калі — ахалоджванне. Класічная тэорыя электраправоднасці тлумачыць гэты эфект тым, што пры награванні аднаго канца правадніка ўзнікае дыфузійны паток электронаў ад нагрэтага канца да халоднага. У выніку канцэнтрацыя электронаў у розных пунктах правадніка розная, таму ўзнікае эфект Пельцье для рознародных праваднікоў.

Калі ў якасці правадніка ўзяць кароткі стрыжань даўжынёй [image] і з рознасцю тэмператур на яго канцах [image] , то колькасць томсанаўскай цеплыні, што вылучылася ў правадніку за час [image] можна разлічыць па формуле:

,

дзе [image] — каэфіцыент Томсана, які залежыць ад тэмпературы і рэчыва.

Літаратура

1. (С. 111 — 124); 2. (С. ); 4. (С. 259 — 269).


Тэма 5 Адкажыце на пытанні

Адкажыце на пытанні

1. Што з’яўляецца прычынай узнікнення работы выхаду электронаў з металаў?

2. У якіх адзінках вымяраецца работа выхаду? У якіх межах яна знаходзіцца для большасці металаў?

3. Запішыце выраз для патэнцыяльнай энергіі свабоднага электрона ў метале. Як суадносіцца гэта энергія з работай выхаду?

4. Чаму роўны патэнцыял па-за межамі двайнога электрычнага слою металу? Што можна сказаць аб патэнцыяле ўнутры металу адносна вакуума?

5. Як вы разумееце выраз: «Свабодны электрон у метале знаходзіцца ў "патэнцыяльнай яме"»?

6. Што такое кантактная рознасць патэнцыялаў? Хто і калі яе адкрыў?

7. У якім парадку размясціў Вольта металы па меры ўбывання патэнцыялу, што ўзнікае паміж імі (шэраг Вольты)?

8. На якія складовыя дзеліцца агульная кантактная рознасць патэнцыялаў? Сфармулюйце прычыны ўзнікнення кожнай з іх.

9. Запішыце формулы для разліку ўнутранай, знешняй і агульнай кантактнай рознасці патэнцыялаў.

10. Параўнайце значэнні знешняй і ўнутранай рознасці патэнцыялаў для металаў.

11. Сфармулюйце два законы Вольты для кантактнай рознасці патэнцыялаў. Як тлумачыць гэтыя законы класічная тэорыя электраправоднасці?

12. На якіх доследах можна ўстанавіць існаванне кантактнай рознасці патэнцыялаў і вымераць яе велічыню?

13. У якіх рэчывах, акрамя металаў, можа ўзнікаць кантактная рознасць патэнцыялаў?

14. У чым сутнасць эфекта Зеебека? Калі ён быў устаноўлены?

15. Што характарызуе каэфіцыент тэрмаЭРС тэрмапары?

16. Як залежыць тэрмаЭРС тэрмапар ад тэмпературы яе кантактаў?

17. Якую асаблівасць мае тэрмаЭРС у паўправадніках?

18. Дзе і для якіх мэт выкарыстоўваецца з'ява тэрмаЭРС у металах і ў паўправадніках?

19. У чым сутнасць эфекта Пельцье ў металах і ў паўправадніках? Дзе выкарыстоўваецца гэта з'ява?

20. У чым сутнасць эфекта Томсана? У якіх рэчывах ён назіраецца?

21. Якія свабодныя электроны валодаюць большай патэнцыяльнай энергіяй: тыя, што знаходзяцца ўнутры металу, ці тыя, што эмігрыравалі з яго? Адказ абгрунтуйце.

22. Работа выхаду электронаў у плаціны 5,29 эВ, у нікеля 4,54 эВ. Як будуць пераходзіць электроны пры кантакце гэтых металаў? Пабудаваць графікі залежнасці патэнцыяльнай энергіі свабодных электронаў гэтых металаў ад адлегласці пры іх кантакце. Вызначыць кантактную рознасць патэнцыялаў паміж металамі.

23. На рысунку 44 паказаны іонныя рашоткі двух рознародных металаў з рознай аб’ёмнай шчыльнасцю іонаў і свабодных электронаў. З якога металу і ў які будуць больш пераходзіць свабодныя электроны. Зарады якога знаку ўтворацца ў кожным метале пры іх кантакце?

24. Дзе большая канцэнтрацыя свабодных электронаў: у паверхневым слоі метала ці ўнутры? Чаму?

25. Разгледзьце ўсе магчымыя выпадкі ўзнікнення кантактнай рознасці патэнцыялаў паміж канцавымі праваднікамі А і В у злучэнні трох праваднікоў (рыс. 45)?

26. Як залежыць колькасць эмігрыруючых электронаў з металу ад яго тэмпературы?

У якім выпадку (рыс. 46) у месцы кантакту плаціны і жалеза будзе выдзяляцца цяпло, а ў якім яно будзе паглынацца, калі работа выхаду электронаў у плаціны 5,29 эВ, а ў жалеза — 4,36 эВ?


Тэма 5 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. Вызначыць ЭРС тэрмаэлемента пры рознасці тэмператур спаяў 500 К, калі тэрмаэлектрычная пастаянная яго 50 мкВ/К.

Дадзена: К, [image] мкВ/К.

Знайсці: — ?

Рашэнне: Тэрмаэлемент складаецца з двух спаяў, якія знаходзяцца пры розных тэмпературах: адзін змяшчаецца ў асяроддзе, дзе тэмпература вымяраецца, а другі — у сістэму, тэмпература якой вядомая. Рознасць патэнцыялаў, роўная тэрмаЭРС, прапарцыянальная рознасці тэмператур спаяў: . У лікавым выражэнні [image] (мВ).


Тэма 5 Рашыце задачы

Рашыце задачы

5.1. Патэнцыял іанізацыі атама гелію 24,5 В. Знайсці работу іанізацыі. ( [image] Дж.)

5.2. Якой найменьшай скорасцю павінен валодаць электрон для таго, каб іанізаваць атам вадарода? Патэнцыял іанізацыі вадароду 13,5 В. ( [image] м/с.)

5.3. Якой найменшай скорасцю валодаюць электроны, што вырваны з цэзіевай пласціны пры бамбардзіроўцы яе электронамі, скорасць якіх 1,3 Мм/с. ( [image] м/с.)

5.4. У колькі разоў зменіцца ўдзельная тэрмаэлектронная эмісія вальфраму, што знаходзіцца пры тэмпературы 2400 К, калі павысіць яго тэмпературу на 100 К. ( [image] разоў.)

5.5. На анодзе электроннай лямпы за адну гадзіну вылучаецца 63 Дж энергіі пры сіле току 6,3 мА. Знайсці скорасць электронаў катоднага пучка пры ўмове, што выдзяленне цеплыні адбываецца толькі за кошт кінетычнай энергіі электронаў. ( [image] м/с.)

5.6. Напружанасць поля паміж анодам і катодам тэлевізійнай трубкі 100 кВ/м. Адлегласць паміж імі 10 см. Знайсці скорасць і энергію электронаў у момант іх удару аб экран трубкі. Поле ўнутры трубкі лічыць аднародным. ( [image] Дж, [image] м/с.)

5.7. Вызначыць канцэнтрацыю электронаў у пучку электронна-прамянёвай трубкі асцылографа паблізу экрана. Плошча папярочнага сячэння пучка 1,0 мм2, сіла току 1,6 мкА. Рознасць патэнцыялаў паміж катодам і анодам 28,5 кВ. Электроны вылятаюць з катода без пачатковай скорасці. ( [image] м-3.)

5.8. Які найбольшы зарад можа прайсці па тэрмапары медзь — плаціна пры паглынанні гарачым спаем 4,19 Дж энергіі? Тэмпература гарачага спая — 100 °С, халоднага — 0 °С, ЭРС — 0,75 мВ. ( [image] Кл.)

5.9. Тэрмапара вісмут — жалеза з тэрмаэлектрычнай пастаяннай [image] мкВ/К і супраціўленнем [image] Ом далучана да гальванометра з унутраным супраціўленнем [image] Ом. Якую сілу току пакажа гальванометр, калі тэмпература аднаго спаю 100 °С, а другога 0 °С? ( [image] А.)

5.10. Для вымярэння тэмпературы асяроддзя ў яго пагружаюць адзін спай тэрмапары нікель — хром з пастаяннай [image] мкВ/К, якая далучана да гальванометра з унутраным супраціўленнем 2 кОм і цаной дзялення 10 нА/дзял. Чаму роўна вымяраемая тэмпература, калі пры тэмпературы другого спаю 15 °С стрэлка прылады адхілілася на 25 дзяленняў. ( [image] К.)

5.11. Работа выхаду электронаў з медзі 4,47 эВ, а з свінцу — 3,47 эВ. Якая знешняя кантактная рознасць патэнцыялаў у злучэнні гэтых двух металаў? Лічыць канцэнтрацыі электронаў праводнасці аднолькавымі. ( [image] В.)

5.12. Вызначыць унутранаю кантактную рознасць патэнцыялаў паміж меддзю і каліем пры тэмпературы 27 °С. ( [image] мВ.)

5.13. Тэрмапара медзь — канстантан з супраціўленнем 0,25 Ом падключана да гальванометра, унутранае супраціўленне якога 5 Ом, цана дзялення 0,95 мкА/дзял. Пры награванні спаю на пэўную тэмпературу сіла току ў гальванометры 85,0 мкА. Якая велічыня гэтай тэмпературы і на колькі дзяленняў шкалы адхілілася стрэлка, калі пастаянная тэрмапары 36,0 мкВ/К. ( [image] К, [image] .)

5.14. Вызначыць кантактную рознасць патэнцыялаў пры пастаяннай тэмпературы ў месцы злучэння медзі і алюмінію, калі работа выхаду свабодных электронаў у алюмінію 3,47 эВ, а ў медзі 4,47 эВ. Зарад якога знака ўтвараецца ў кожным метале на мяжы іх падзелу?


Тема 6 Электрапроводнасць электралітаў. Выкарыстанне электролізу

Тэма 6
Электрапроводнасць электралітаў.
Выкарыстанне электролізу

1. Электраліты. Электралітычная дысацыяцыя.

2. Рухомасць іонаў. Закон Ома для электралітаў.

3. Электроліз. Законы Фарадэя, вызначэнне зараду іона.

4. Выкарыстанне электролізу ў тэхніцы.

5. Гальванічныя элементы. Электрахімічныя патэнцыялы.

6. Палярызацыя гальванічных элементаў. Дэпалярызацыя.

7. Акумулятары.

Электраліты. Электралітычная дысацыяцыя

Растворы і расплавы, што праводзяць злектрычны ток, называюцца электралітамі. Носьбітамі току ў электралітах з’яўляюцца дадатна і адмоўна зараджаныя іоны, якія ўтвараюцца ў выніку электралітычнай дысацыяцыі малекул растворанага рэчыва. Электралітычнай дысацыяцыяй называецца працэс распаду рэчыва на іоны пры яго растварэнні. Калі ў электралітычную ванну (рыс. 47) змясціць два электроды і падключыць адзін з іх да дадатнага полюса крыніцы току (анод), а другі — да адмоўнага полюса крыніцы току (катод), у растворы ўзнікне электрычнае поле. Пад уздзеяннем поля адмоўныя іоны (аніёны) пачнуць дрэйфаваць да анода, а дадатныя (катыёны) — да катода. Пры дасягненні катода дадатныя іоны далучаюць да сябе лішнія электроны катода і ператвараюцца ў нейтральныя атамы. Адмоўныя іоны аддаюць аноду лішнія электроны і таксама ператвараюцца ў нейтральныя атамы. Гэтыя атамы (або ўтвораныя з іх малекулы) адкладваюцца на электродах ванны.

Выдзяленне рэчыва на электродах пры праходжанні пастаяннага электрычнага току праз электраліт называецца электролізам.

Разгледзім працэс дысацыяцыі на прыкладзе малекул NaCl у водным растворы. Малекулы NaCl і малекулы вады H2O ўяўляюць сабой дыполі. Таму дадатныя іоны натрыя прыцягваюць да сябе малекулы вады адмоўнымі палюсамі, а іоны хлору — дадатнымі. У выніку кулонаўская сіла прыцягнення паміж натрыям і хлорам памяншаецца, і можа здарыцца так, што малекула NaCl раздзяляецца на два свабодныя носьбіты зараду: іон натрыю [image] і іон хлору [image] , якія акружаны палярнымі малекуламі вады (рыс. 48). Абалонку з палярных малекул растваральніка, якая акружае іон, называюць сальватнай. Калі гэты растваральнік — вада, то абалонку называюць гідратнай. Адначасова з працэсам дысацыяцыі ідзе працэс адваротны — працэс рэкамбінацыі.

Каэфіцыент дысацыяцыі [image] паказвае, якая частка малекул растворанага рэчыва распалася на іоны. Ён залежыць ад прыроды раствору, яго канцэнтрацыі і тэмпературы.

Рухомасць іонаў

Пры адсутнасці электрычнага поля іоны, якія ўтварыліся пры дысацыяцыі, разам са сваімі сальватнымі абалонкамі рухаюцца хаатычна. Калі паміж электродам стварыць электрычнае поле, то пад яго ўздзеяннем дадатныя іоны рухаюцца ў бок адмоўнага полюса крыніцы, а адмоўныя — у бок дадатнага. У выніку ўнутры электраліта цячэ ток. Іон пры руху ў электраліце з сальватнай абалонкай адчувае сілу супраціўлення асяроддзя, якая прапарцыянальна яго скорасці: , [image] . Каэфіцыент супраціўлення [image] , [image] залежыць ад геаметрычных памераў іона і ўласцівасцей самаго асяроддзя.

Пад уздзеяннем кулонаўскай сілы [image] дадатны іон рухаецца паскорана, пакуль сіла супраціўлення не ўраўнаважыць гэтую сілу [image] або [image] . Аналагічна для адмоўнага іона [image] . Велічыня [image] або [image] называецца рухомасцю іонаў. Тады [image] або [image] .

Калі канцэнтрацыя дадатных і адмоўных іонаў [image] і [image] , то шчыльнасць току [image] . Калі зарад [image] запісаць праз валентнасць

, [image] ,

то

.

Калі валентнасць іонаў аднолькавая [image] , то [image] і

.

Гэтая формула выражае закон Ома для электралітаў у дыферэнцыяльнай форме, дзе [image] .

Электроліз.
Законы Фарадэя, вызначэнне зараду іона

Асноўныя законы электролізу былі эксперыментальна ўстаноўлены англійскім фізікам М. Фарадэем у 1831 годзе.

Першы закон электролізу. Маса [image] рэчыва, што вылучаецца пры электролізе на кожным з электродаў, прапарцыянальная зараду [image] , што прайшоў праз электраліт:

.

Паколькі [image] , дзе [image] — сіла току, [image] — час праходжання току праз электраліт, то

.

Каэфіцыент прапарцыянальнасці [image] колькасна роўны масе рэчыва, якое вылучылася на электродзе пры праходжанні праз раствор адзінкі зараду, называецца электрахімічным эквівалентам гэтата рэчыва.

Другі закон Фарадэя для электролізу ўстанаўлівае сувязь электрахімічнага эквіваленту рэчыва з малярнай масай іонаў гэтага рэчыва [image] і іх валентнасцю [image] . Паколькі стасунак [image] называецца хімічным эквівалентам рэчыва, то фактычна гэты закон устанаўлівае сувязь паміж электрахімічным і хімічным эквівалентам рэчыва. Другі закон электролізу сцвярджае, што электрахімічныя эквіваленты рэчываў прапарцыянальныя іх хімічным эквівалентам:

.

3 апошняга выразу вынікае, што [image] . Гэту пастаянную абазначаюць [image] і называюць пастаяннай Фарадэя для электролізу. Таму другі закон электролізу можна запісаць у выглядзе

.

Калі значэнне электрахімічнага эквівалента рэчыва з другога закону электролізу падставіць у формулу першага закону, атрымаем:

.

Гэта формула з’яўляецца матэматычным выразам аб'яднанага закону Фарадэя для электролізу, у адпаведнасці з якім маса рэчыва, якое вылучаецца пры электролізе на кожным з электродаў, прапарцыянальная малярнай масе іонаў гэтага рэчыва, сіле току і часу яго праходжання праз электраліт і адваротна прапарцыянальная валентнасці іонаў рэчыва.

З аб'яднанага закону электролізу вынікае, што калі праз электраліт прапусціць зарад [image] лікава роўны пастаяннай Фарадэя [image] , то на электродзе вылучыцца рэчыва масай [image] , якая роўна хімічнаму эквіваленту гэтага рэчыва [image] : . Значыць, пастаянная Фарадэя для электролізу колькасна роўная зараду, які трэба прапусціць праз электраліт для таго, каб на электродзе вылучылася рэчыва масай, роўнай хімічнаму эквіваленту гэтага рэчыва. Вымярэнні паказалі, што [image] Кл/моль.

Зарад [image] , які прайшоў праз электраліт, можна выразіць праз колькасць іонаў [image] , што нейтралізаваліся на адным з электродаў, і велічыню зараду аднаго іона [image] , дзе [image] — элементарны электрычны зарад, [image] — валентнасць:

.

Адкуль

.

Маса іона хімічнага элемента [image] роўная яго малярнай масе [image] , падзеленай на пастаянную Авагадра [image] , г. зн. . Таму маса рэчыва, якое вылучылася на электродзе,

.

Такім чынам, элементарны зарад

.

Калі падставіць значэнне [image] , з аб'яднанага закону электролізу, атрымаем

,

адкуль

Кл.

Такім чынам, калі ведаць пастаянную Фарадэя і пастаянную Авагадра, можна вылічыць зарад аднавалентнага іона.

Выкарыстанне электролізу ў тэхніцы

На аснове электролізу заснаваны многія тэхнічныя працэсы. Напрыклад, гальванапластыка, якая дазваляе атрымоўваць дакладныя копіі прадметаў. Зрабіўшы злепак прадмета з воску, робяць яго электраправодным і ў якасці катода змяшчаюць яго ў электралітычную ванну, дзе ён у выніку электролізу пакрываецца тоўстым слоем металу.

Дзякуючы электролізу магчыма пакрыццё адных металаў слоем другіх (гальванапластыка) з мэтай папярэджвання карозіі або для ўпрыгожвання. Так, электралітычнае залачэнне, срабрэнне, нікеляванне, храміраванне атрымалі шырокае выкарыстанне не толькі для бытавых патрэб, але і для тэхнічных мэт, напрыклад, вырабляючы тыпаграфскае клішэ або медныя трубы без швоў.

З дапамогай электролізу магчыма ачыстка (рафінаванне) металаў: метал, які змяшчае прымесі, з’яўляецца анодам і апускаецца ў ванну з электралітам, зробленнага з солі гэтага металу. Пры электролізе метал спачатку раствараецца, а потым чысты метал асядае на катодзе. Гэты метад звычайна выкарыстоўваецца для ачысткі медзі, цынку.

Выкарыстоўваючы электроліз расплаўленных солей пры вялікіх тэмпературах атрымоўваюць шчолачныя і шчолачназямельныя металы: берылій, магній, алюміній.

Сярод метадаў апрацоўкі паверхняў металаў электроліз выкарыстоўваюць пры электралітычнай паліроўцы. Метал, які з’яўляецца анодам, раствараецца хутчэй за ўсе ў месцах найвялікшай шчыльнасці току, дзе назіраецца найвялікшая напружанасць электрычнага поля, напрыклад, каля выступаючых частак. Таму выдаленне металу з паверхні будзе найбольшым у найбольш выступаючых частках, што прыводзіць да згладжвання паверхні. Электрапаліроўка лопасцей паравых турбін павялічвае іх ККДз.

Калі працяглы час праводзіць электроліз, то можна атрымаць так званую цяжкую ваду D2O, у якой атамы вадароду замешчаны атамамі дэйтэрыю.

Гальванічныя элементы.
Электрахімічныя патэнцыялы

Гальванічнымі элементамі называюцца прыстасаванні, у якіх энергія хімічных рэакцый ператвараецца ў электрычную. Любы гальванічны элемент мае два рознаіменна зараджаныя электроды, якія змешчаны ў раствор электраліту. Дадатна зараджаны электрод называецца анодам, адмоўна зараджаны — катодам.

Калі ў пасудзіну з растворам электраліту (напрыклад, ZnSO4) змясціць металічную пласцінку (напрыклад, з цынку) (рыс. 49), то пад уздзеяннем палярных малекул вады дадатныя іоны металу пакідаюць пласцінку і пераходзяць у раствор. У выніку пласцінка зараджаецца адмоўна, а раствор — дадатна. У выніку гэтага на мяжы метал — раствор утвараецца падвойны электрычны слой: іоны, якія пакінулі метал далёка адысці ад пласцінкі не могуць, бо ўтрымліваюцца кулонаўскімі сіламі каля металу. Такім чынам, метал адносна электраліту будзе мець пэўны патэнцыял, які называецца электрахімічным патэнцыялам. Ён залежыць ад уласцівасцей металу, канцэнтрацыі раствору, наяўнасці прымесей у ім і нязначна ад тэмпературы і ціску. Каб параўнаць электрахімічныя патэнцыялы розных металаў, разглядаюць электрахімічныя патэнцыялы адносна іх нармальных раствораў. Нармальным растворам, або растворам нармальнай канцэнтрацыі называюць раствор, які ўтрымлівае 1 г‑экв іонаў метала, або вадароду ў 1 л раствору. У акісляльна-аднаўленчых рэакцыях, якія маюць месца пры электролізе, эквівалентам лічыцца такая колькасць рэчыва, якая далучае, альбо аддае 1 моль электронаў. Цэлалікавы каэфіцыент прапарцыянальнасці паміж малярнасцю і нармальнасцю раствору роўны ліку электронаў, што далучаюцца альбо губляюцца адной формульнай адзінкай рэчыва. Электрахімічны патэнцыял электрода ў нармальным растворы яго солі называецца абсалютным нармальным электрычным патэнцыялам. Пры вымярэнні рознасці патэнцыялаў паміж электродам і растворам, у які ён пагружаны, для падключэння вальтметра неабходна ў раствор пагрузіць яшчэ адзін электрод. Але ў такім выпадку вальтметр пакажа рознасць патэнцыялаў не паміж першым элетродам і электралітам, а паміж двума электродамі. Для таго каб параўноўваць патэнцыялы, што ўзнікаюць на мяжы электрод — раствор у аднолькавых умовах, прынята ў якасці другога электрода выкарыстоўваць плацінавы электрод, насычаны іонамі вадарода, для чаго апошні ўвесь час захоўваецца пагружаным у нармальны раствор, што ўтрымлівае іоны вадароду (напрыклад, раствор H2SO4). Электрахімічны патэнцыял электрода ў нармальным растворы яго солі, які вызначаецца адносна нармальнага вадароднага электрода называецца нармальным вадародным патэнцыялам.

Калі апусціць у раствор электраліту яшчэ адзін метал, то ў ім будуць адбывацца тыя ж самыя працэсы, але другі метал будзе мець іншы электрахімічны патэнцыял. Таму паміж пласцінамі ўсталюецца некаторая рознасць патэнцыялаў. Такая сістэма (гальванічны элемент) забяспечвае ўстойлівую рознасць патэнцыялаў. Калі яе замкнуць на знешні ланцуг, то ў ім пацячэ электрычны ток. Па тэхнічных прычынах адлегласць паміж электродамі зусім малой зрабіць нельга, таму гальванічны элемент мае дастаткова вялікае ўнутранае супраціўленне і ствараемыя ім токі прымаюць значэнні каля некалькіх ампер.

Існуюць некалькі відаў гальванічных элементаў. У элеменце Даніэля цынкавы электрод знаходзіцца ў растворы ZnSO4, а медны — у растворы CuSO4, якія адзяляюцца адзін ад аднага порыстай перагародкай. Элемент Вольты змяшчае цынкавы і медны электроды, якія знаходзяцца ў растворы сернай кіслаты H2SO4. Самым распаўсюджаным гальванічным элементам з’яўляецца элемент Лекланшэ, які выкарыстоўваецца і ў цяперашні час.

Палярызацыя гальванічных элементаў.
Дэпалярызацыя

Пры рабоце гальванічнага элемента магчыма выдзяленне пабочных прадуктаў на электродах, а ў электраліце можа ўзнікаць градыент канцэнтрацыі. У выніку ў элеменце ўзнікае дадатковая ЭРС, накіраваная супраць ЭРС самога элемента. Напрыклад, у элеменце Вольты ў працэсе яго работы адбываецца выдзяленне на анодзе пратонаў (катыёнаў [image] ). У выніку гэтага ствараецца дадатковы патэнцыял, знак якога процілеглы электрахімічнаму патэнцыялу анода, а ЭРС элемента змяншаецца на велічыню [image] .

Гэтая з’ява называецца электралітычнай палярызацыяй, альбо палярызацыяй элементаў.

Існуюць наступныя метады барацьбы з гэтай з’явай, якія называюць дэпалярызацыяй:

· Механічнае выдаленне прадуктаў з электродаў шляхам перамешвання электраліта (метад эфектыўны толькі ў выпадку ўзнікнення палярызацыі ад градыента канцэнтрацыі).

· Прымянне двух элетралітаў, якія падабраны так, што пад час работы элемента не адбываецца змен у хімічным складзе электродаў (спосаб рэалізаваны ў элеменце Даніэля).

· Хімічны спосаб. Да электраліту дабаўляюцца рэчывы, якія актыўна ўзаемадзейнічаюць з рэчывамі, што вызываюць палярызацыю (спосаб рэалізаваны ў элеменце Лекланшэ).

Акумулятары

Акумулятары — гэта сістэмы, у якіх палярызацыя ствараецца наўмысна ад знешняй крыніцы току. Такі працэс называюць зарадкай акумулятара. Прасцейшы акумулятар уяўляе сабой пасудзіну з растворам сернай кіслаты, у якую змешчаны два свінцовыя электроды (рыс. 50). Свінцовыя электроды ўступаюць у рэакцыю з сернай кіслатой

і таму яны пакрываюцца слоем PbSO4. Пры прапусканні электрычнага току ад вонкавай крыніцы іоны вадароду [image] накіроўваюцца да катода, дзе адбываецца аднаўленне свінцу:

.

Адмоўныя ж іоны [image] на анодзе ўзаемадзейнічаюць з PbSO4:

.

У выніку зарадкі атрымоўваюцца два электроды: адмоўны (–) — свінцовы, дадатны (+) — з перакісу свінцу PbO2. Пры замыканні акумулятара на вонкавы ланцуг будзе адбывацца яго разрадка, г. зн. будзе ісці ток ад PbO2 да Pb. Унутры акумулятара будуць працякаць хімічныя рэакцыі, супрацьлеглыя тым, што назіраліся пры зарадцы. Значыць, пры зарадцы акумулятара электрычная энергія вонкавай крыніцы току пераходзіць у хімічную, а пры разрадцы хімічная — у энергію электрычнага току.

Акрамя разгледжаных кіслотных акумулятараў існуюць і шчолачныя, у якіх электралітам з’яўляецца раствор едкага калія, а электродамі могуць быць жалеза, нікель, кадмій.

Кожны акумулятар характарызуецца ЭРС, ККДз, які для кіслотных акумулятараў дасягае [image] , для шчолачных — 60 %, ёмістасцю, якая выражаецца ў А·гадз (у шчолачных большая за кіслотныя). Каэфіцыент карыснага дзеяння акумулятара вызначаецца як стасунак энергіі, што ён аддае пры разрадцы да энергіі, затрачанай на зарадку.

Літаратура

1. (С. 128 — 144); 2. (С. ); 5. (С. 413 — 434); 7. (С. 260 — 262).


Тэма 6 Адкажыце на пытанні

Адкажыце на пытанні

1. Якія класы праваднікоў вы ведаеце?

2. Што з’яўляецца носьбітам току ў электралітах?

3. Што такое электралітычная дысацыяцыя?

4. Якія класы рэчаваў дысацыіруюць у водных растворах? Прывядзіце прыклады рэчываў, што дысацыіруюць і што не дысацыіруюць.

5. Якія доказы існавання іонаў у водных растворах вы ведаеце?

6. Прывядзіце прыклады электралітычнай дысацыяцыі і патлумачце, як гэта адбываецца.

7. Які працэс называюць малізацыяй або рэкамбінацыяй іонаў?

8. Дайце азначэнне каэфіцыента дысацыяцыі і канстанты дысацыяцыі.

9. Выведзіце закон разбаўлення Оствальда. Для якіх электралітаў ён выконваецца?

10. Якія электраліты называюць слабымі і моцнымі? Чаму роўны для іх каэфіцыент дысацыяцыі?

11. Што сабой уяўляе электрычны ток у электралітах? Растлумачце характар руху іонаў у электраліце пад дзеяннем электрычнага поля?

12. Які фізічны сэнс рухомасці іонаў? У якіх адзінках гэтая велічыня вымяраецца? Прывядзіце прыкладныя значэнні гэтых велічынь.

13. Запішыце вывад закона Ома для электралітаў і патлумачце яго.

14. Як залежыць удзельная электраправоднасць электралітаў ад тэмпературы?

15. Як залежыць удзельная электраправоднасць электралітаў ад канцэнтрацыі электраліта? Растлумачце характар гэтай залежнасці?

16. Які працэс называюць электролізам?

17. Запішыце два законы Фарадэя для электролізу. Растлумачце фізічны сэнс электрахімічнага эквівалента?

18. Што называецца хімічным эквівалентам?

19. Запішыце суадносіну паміж электрахімічным і хімічным эквівалентам.

20. Якая велічыня называецца пастаяннай Фарадэя? Чаму яна роўная?

21. Запішыце аб’яднаны закон Фарадэя для электролізу?

22. Растлумачце, як на аснове закона Фарадэя для электролізу можна вызначыць зарад іона? Запішыце адпаведную формулу.

23. Ці могуць пры дысацыяцыі ўтварыцца іоны аднаго знака? Чаму?

24. Чаму вакол электраліта, напрыклад, вакол раствору спажыўнай солі, няма электрычнага поля і ён уяўляецца нам не зараджаным, хаця ўнутры яго ёсць зараджаныя іоны?

25. Чаму водны раствор цукру, а таксама спіртавыя растворы фарбаў — дрэнныя праваднікі электрычнага току?

26. У растворы меднага купарвасу змешчаны два цыліндрычныя вугальныя электроды і далучаны да крыніцы пастаяннага току. На якім з іх будзе выдзяляцца медзь? Ці аднолькавым будзе слой медзі на паверхні электрода, на якім яна выдзяляецца? Адказ патлумачце.

27. Чаму ў гальванічных ваннах звычайна выкарыстоўваюць тры электроды: два крайнія аноды, а сярэдні — катод?

28. Да якога часу можа прадаўжацца электроліз меднага купарвасу, калі электроды — медныя? Вугальныя?

29. Для «катоднай абароны» газаправодаў ад карозіі выкарыстоўваюцца крыніцы пастаяннага току, пры гэтым адзін полюс крыніцы далучаецца да трубы, а другі — зазямляецца. Які полюс крыніцы неабходна далучыць да трубы?

30. На электрыфікаваных жалезных дарогах адзін полюс крыніцы пастаяннага току злучаюць з рэйкамі, а другі — з паветраным провадам. Які полюс далучаецца да рэек, а які — да паветранага провада? Чаму?

31. Для чаго пры нікеляванні ў якасці анода ставяць нікелевую пласцінку? Ці будзе выдзяляцца нікель з раствору нікелевай солі, калі нікелевы анод замяніць якім-небудзь іншым металам?

32. У двух электралітычных ваннах, злучаных послядоўна, знаходзяцца растворы CuSO4 і CuCl. Ці аднолькавая колькасць медзі выдзеліцца ў першай і другой ваннах пры праходжанні праз іх току?

33. У трох ваннах, злучаных послядоўна, знаходзяцца растворы HCl, NaCl і CuCl2. Ці аднолькавая колькасць хлору выдзеліцца ў кожнай ванне пры праходжанні праз іх току?

34. Выдзяленне рэчыва на катодзе пры электролізе ажыццяўляецца дадатнымі іонамі. Поўны ток у электраліце складаецца з двух токаў: току дадатных іонаў [image] і току адмоўных іонаў [image] , якія рухаюцца ў процілеглых напрамаках? Чаму ж колькасць рэчава, якое выдзеляецца на катодзе, разлічваецца па поўнаму току ( [image] ), а не толькі па току дадатных іонаў?

35. Якія прыклады выкарыстання электролізу ў тэхніцы вы ведаеце?

36. Якія працэсы адбываюцца на мяжы электрод — раствор?

37. Што такое электрахімічны патэнцыял?

38. Якія растворы называюцца нармальнымі і што называецца абсалютным электрахімічным патэнцыялам?

39. Які электрод называецца нармальным вадародным электродам?

40. Што называецца нармальным электрахімічным патэнцыялам?

41. Якая існуе сувязь паміж абсалютным і нармальным электрахімічным патэнцыялам?

42. Як вызначаецца электрарухаючая сіла гальванічнага элемента?

43. Растлумачце прынцып работы гальванічнага элемента Даніэля.

44. Растлумачце прынцып работы элемента Вольты.

45. Што называецца палярызацыяй гальванічнага элемента?

46. Растлумачце прынцып работы элемента Лекланшэ.

47. Як ажыццяўляецца дэпалярызацыя гальванічных элементаў?

Растлумачце прынцып работы акумулятараў. Якія бываюць акумулятары і ў чым іх асаблівасці?


Тэма 6 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. Пры нікеляванні праз электрычную ванну на працягу 5 мінут прапускаўся пастаянны ток 3,2 А. Колькі іонаў трохвалентнага нікелю нейтралізавалася за гэты час на катодзе?

Дадзена: с, [image] А, [image] , [image] Кл.

Знайсці: — ?

Рашэнне: Пры прапусканні праз электраліт пастаяннага электрычнага току за час [image] да катода прыйдзе электрычны зарад роўны [image] . З другога боку, гэты зарад роўны [image] . Адсюль атрымоўваем

,

дзе [image] . І канчаткова

.

У лікавым выражэнні: .


Тэма 6 Рашыце задачы

Рашыце задачы

6.1. За які час пры электролізе воднага раствору хлорнай медзі (CuCl2) на катодзе выдзеліцца 4,74 г медзі? Сіла току роўная 2 А. ( [image] с.)

6.2. Медная пласцінка памерамі [image] см з’яўляецца катодам пры электролізе меднага купарвасу. Пасля прапускання току, шчыльнасць якога 0,02 А/см2, маса пласцінкі павялічылася на 99 мг. Знайсці час прапускання току і таўшчыню слою медзі, што ўтварыўся на пласцінцы. ( [image] с, [image] м.)

6.3. Карыстаючыся законамі электролізу і лікам Авагадра, вызначыць масу іона вадароду і зарад электрона.

6.4. Батарэя гальванічных элементаў ( [image] В, [image] Ом) складаецца з [image] элементаў, што злучаны ў тры аднолькавыя паралельныя групы. Якая маса двухвалентнай медзі [image] выдзеліцца на катодзе электралітычнай ванны за [image] мін работы батарэі. Супраціўленне ванны [image] Ом. ( [image] кг.)

6.5. Пры электролізе вады праз ванну прайшло 1000 Кл электрычнасці. Якую тэмпературу мае кісларод, што выдзеліўся пры электролізе, калі ён знаходзіцца ў аб’ёме 0,25 л пад ціскам 970 мм рт. сл. ( [image] К.)

6.6. Пры злучэнні аднаго моля цынку з сернай кіслатой выдзяляецца прыкладна 445 кДж цяпла, а пры выдзяленні моля медзі з меднага купарвасу спажываецца прыкладна 235 кДж. Па гэтых дадзеных знайсці ЭРС элемента Даніэля. ( [image] В.)

6.7. Пустацелая праводзячая сфера з радыусам 5 см змешчана ў электралітычную ванну з медным купарвасам. У паверхні сферы маецца адтуліна з радыусам 0,5 мм. На колькі павялічыцца маса сферы, калі адкладанне медзі працягваецца 30 мінут, а шчыльнасць току ў электраліце 0,01 А/см2. ( [image] кг.)

6.8. Дзве электралітычныя ванны з растворамі AgNO3 і CuSO4 злучаны паслядоўна. Колькі медзі выдзеліцца за час, на працягу якога выдзелілася 180 мг серабра? (53 мг.)

6.9. Знайсці масу атама вадароду, ведаючы электрахімічны эквівалент вадароду (0,01042 мг/Кл) і зарад іона вадароду.

6.10. Амперметр, што ўключаны паслядоўна з электралітычнай ваннай, запоўненай растворам AgNO3, паказвае сілу току 0,9 А. Ці правільныя паказанні амперметра, калі за 5 мінут праходжання току выдзелілася 316 мг серабра. (Неправільныя.)

6.11. Каэфіцыент дысацыяцыі воднага раствору хлорыстага калію 77,5 %. Знайсці канцэнтрацыю раствору, калі яго ўдзельнае супраціўленне 74 мОм·м. (99 г/л.)

6.12. Каэфіцыент дысацыяцыі раствору азотнакіслага серабра (AgNO3) з канцэнтрацыяй [image] г/л роўны [image] . Знайсці ўдзельную электраправоднасць гэтага раствору пры тэмпературы 18 °С. ( [image] Ом-1·м-1.)


Тема 7 Электрычны ток у газах і вакууме

Тэма 7
Электрычны ток у газах і вакууме

1. Іанізацыя газаў і рэкамбінацыя іонаў.

2. Несамастойныя і самастойныя газавыя разрады.

3. Вольт-амперная характарыстыка несамастойнага газавага разраду.

4. Віды самастойных газавых разрадаў (тлеючы, дугавы, іскравы, каронны).

5. Паняцце аб плазме.

6. Выкарыстанне газавых разрадаў у тэхніцы.

7. Катодныя прамяні.

8. Электрычны ток у вакууме.

9. Тэрмаэлектронная эмісія.

10. Электронныя лямпы (дыёд і трыёд) і іх выкарыстанне.

Іанізацыя газаў і рэкамбінацыя іонаў

Газы ў звычайным стане не праводзяць электрычны ток, г. зн. з’яўляюцца дыэлектрыкамі. Гэта абумоўлена адсутнасцю ў іх свабодных носьбітаў электрычных зарадаў. Газ становіцца электраправодным толькі ў тым выпадку, калі ў выніку якога-небудзь вонкавага ўздзеяння адбываецца яго іанізацыя. Іанізацыя газу — працэс, у выніку якога некаторыя атамы (малекулы) газу губляюць электроны і пераўтвараюцца ў дадатна зараджаныя іоны.

Для іанізацыі атама (малекулы) неабходна выканаць работу іанізацыі [image] супраць сіл узаемадзеяння паміж электронам, які адрываецца, і астатняй часткай атама (малекулы). Работа іанізацыі [image] залежыць ад хімічнай прыроды газу і энергетычнага стану электрона, што вырываецца з атама або малекулы. Яе значэнне з’яўляецца найменшым для валентных электронаў і ўзрастае з павелічэннем колькасці электронаў, вырваных з атама (малекулы). Гэта абумоўлена тым, што пасля выдалення з атама (малекулы) аднаго электрона ўзрастае трываласць сувязі з атамам (малекулай) астатніх электронаў.

Пры цісках газу, блізкіх да атмасфернага, практычна ўсе вырваныя электроны захопліваюцца атамамі (малекуламі) газу, якія ператвараюцца ў адмоўна зараджаныя іоны. Пры нізкім ціску большасць электронаў застаецца свабоднымі. Такім чынам, у выніку іанізацыі ў газе з’яўляюцца тры тыпы носьбітаў току — дадатна зараджаныя іоны, свабодныя электроны і адмоўна зараджаныя іоны. Яны і нейтральныя малекулы рухаюцца хаатычна, сутыкаючыся адзін з адным. Пры наяўнасці ў іанізаваным газе электрычнага поля дадатна зараджаныя іоны рухаюцца да адмоўнага электрода (катода), а электроны і адмоўна зараджаныя іоны — да дадатнага электрода (анода), утвараючы электрычны ток.

Несамастойныя і самастойныя газавыя разрады

Праходжанне электрычнага току праз газы назынаецца газавым разрадам. Адрозніваюць два віды газавата разраду — несамастойны і самастойны. Несамастойным называецца разрад, які ўзнікае ў выніку іанізацыі газу, не звязанай з дзеяннем электрычнага поля. Іншымі словамі, для ўзнікнення несамастойнага разраду неабходна дзеянне вонкавага іанізатара. Прычынай іанізацыі можа быць кароткахвалевае электрамагнітнае абпраменьванне (ультрафіялетавыя і рэнтгенаўскія прамяні, касмічныя прамяні), награванне газу да высокой тэмпературы (тэрмічная іанізацыя) і інш. Інтэнсіўнасць іанізацыі вымяраецца колькасцю іонаў, што ўзнікаюць пад уздзеяннем іанізатара ў адзінцы аб'ёму газу за адзінку часу.

Пасля спынення дзеяння іанізатара колькасць іонаў у газе памяншаецца і з цягам часу яны знікаюць зусім. Гэта абумоўлена ўзаемнай нейтралізацыяй іонаў у выніку сутыкненняў. Так, пры сутыкненні дадатна зараджанага іона з электронам яны аб’ядноўваюцца і ўтвараюць нейтральны атам (малекулу) газу. Іоны розных знакаў у выніку сутыкнення таксама ператвараюцца ў нейтральныя атамы (малекулы). Гэтыя працэсы называюцца рэкамбінацыяй іонаў. Пры рэкамбінацыі вызваляецца энергія, роўная энергіі, затрачанай на іанізацыю. Часткова яна выпраменьваецца ў выглядзе святла. Выпраменьванне святла пры рэкамбінацыі з’яўляецца адной з прычын свячэння многіх формаў газавага разраду.

Калі носьбіты току ўзнікаюць у газе ў выніку тых працэсаў, якія адбываюцца пад уздзеяннем прыкладзенага да яго электрычнага поля, то разрад у газе называецца самастойным. Да такіх працэсаў адносяцца: другасная эмісія электронаў з паверхні катода пры яго бамбардзіроўцы дадатна зараджанымі іонамі газу; аўтаэлектронная эмісія з паверхні правадніка, змешчанага ў неаднароднае электрычнае поле напружанасцю [image] МВ/м; тэрмаэлектронная эмісія з катода, нагрэтага да высокай тэмпературы. Акрамя пералічаных працэсаў, пры самастойным разрадзе носьбіты току ўзнікаюць таксама шляхам фотаіанізацыі атамаў (малекул) газу пад уздзеяннем кароткахвалевага электрамагнітнага выпраменьвання самога разраду і за кошт тэрмічнай іанізацыі, якая адбываецца ў тых выпадках, калі кінетычная энергія малекул газу большая за энергію іанізацыі. Напружанне, пры якім узнікае самастойны разрад, называецца напружаннем прабою газавага прамежку або напружаннем запальвання газавага разраду.

Вольт-амперная характарыстыка
несамастойнага газавага разраду

Для даследавання разраду ў газах пры розным ціску зручна выкарыстоўваць шкляную трубку з двума металічнымі электродамі (рыс. 51).

Няхай з дапамогай іанізатара ў газе ўтвараецца за адзінку часу пэўная колькасць пар дадатных іонаў і электронаў. Калі рознасць патэнцыялаў на электродах трубкі роўная нулю, то ў трубцы ўсталёўваецца дынамічная раўнавага, пры якой колькасць утвораных пар іонаў у сярэднім будзе роўная колькасці пар іонаў, што знікаюць у выніку рэкамбінацыі. Калі змяняць напружанне паміж электродамі, то можна даследваць залежнасць паміж токам у газе і напружаннем. Гэту залежнасць называюць вольт-ампернай характарыстыкай газавага разраду.

Разгледзім яе больш падрабязна (рыс. 52). На ўчастку ОА колькасць іонаў, што выносяцца з разраднага прамежку токам, у шмат разоў меншая за колькасць іонаў, якія рэкамбінуюць, таму што напружанасць электрычнага поля малая. Таму канцэнтрацыя іонаў у газе на гэтым участку з’яўляецца пастаяннай і не залежыць ад сілы току. Гэта азначае, што супраціўленне газавага прамежку таксама пастаяннае. У выніку на гэтым участку сіла току прама прапарцыянальная прыкладзенаму напружанню, г. зн. выконваецца закон Ома.

На ўчастку АВ павелічэнне току запавольваецца. Гэта абумоўлена ўзрастаннем колькасці іонаў, якія выносяцца токам з разраднага прамежку, і адпаведным памяншэннем іх канцэнтрацыі ў газе, што вядзе да павелічэння супраціўлення газавага прамежку. Таму залежнасць току ад напружання на ўчастку АВ з’яўляецца нелінейнай.

На ўчастку ВС практычна ўсе іоны, якія ўзнікаюць пад уздзеяннем вонкавага іанізатара, выносяцца токам. Сіла току на гэтым участку дасягае насычэння і не залежыць ад напружання. Прычынай усталявання току насычэння з’яўляецца поўнае спыненне працэсу рэкамбінацыі іонаў.

На ўчастку СD ток зноў узрастае. Гэта тлумачыцца тым, што электроны, створаныя вонкавым іанізатарам пад уздзеяннем электрычнага поля за час паміж двума наступнымі сутыкненнямі з нейтральнымі атамамі (малекуламі) газу, паспяваюць набыць энергію, дастатковую для іанізацыі пры сутыкненнях з імі (энергіі іонаў у гэтым выпадку недастаткова для ўзнікнення іанізацыі). Іанізацыю пры сутыкненнях называюць ударнай іанізацыяй.

Свабодныя электроны, якія ўзніклі ў выніку ўдарнай іанізацыі, паскараюцца электрычным полем і выклікаюць іанізацыю новых малекул, г. зн. з’яўляюцца другасным іанізатарам. Гэта выклікае лавінападобнае размножванне першасных электронаў (і іонаў), створаных вонкавым іанізатарам, і ўзмацненне разраднага току. Аднак разрад усе яшчэ з’яўляецца несамастойным, бо пасля спынення ўздзеяння вонкавага іанізатара ён знікае ў той момант, калі ўсе электроны (першасныя і другасныя) дасягаюць анода. Такім чынам, участак СD адпавядае несамастойнаму лавіннаму разраду ў газе. Для таго каб разрад стаў самастойным, неабходна ўзнікненне пад уздзеяннем электрычнага поля другаснай электроннай эмісіі з паверхні катода. Пачынаючы з пункта D, энергія дадатна зараджаных іонаў, якія дасягаюць катода, становіцца большай за работу выхаду электронаў з паверхні катода. Таму, калі выключыць вонкавы іанізатар пры напружанні паміж электродамі, якое адпавядае пункту D, разрад будзе падтрымлівацца за кошт другаснай эмісіі электронаў з паверхні катода, г. зн. участак DЕ адпавядае самастойнаму разраду. Напружанне [image] , якое адпавядае пункту D, называецца напружаннем запальвання. Заўважым, што нават пры напружаннях, большых за напружанне запальвання, кінетычнай энергіі іонаў недастаткова для ўдарнай іанізацыі пры сутыкненнях іонаў з нейтральнымі атамамі (малекуламі). Таму пры самастойным разрадзе ролю іанізатара выконваюць сутыкненні іонаў з халодным катодам газаразраднай трубкі.

Віды самастойных газавых разрадаў
(тлеючы, дугавы, іскравы, каронны)

У залежнасці ад напружанасці электрычнага поля, ціску газу, формы і матэрыялу электродаў адрозніваюць наступныя віды газавых разрадаў: цёмны, тлеючы, дугавы, каронны і іскравы.

Цёмны разрад з’яўляецца несамастойным. Ён узнікае пры малой напружанасці электрычнага поля. Для яго характэрна вельмі малая сіла току ( [image] мкА). Для цёмнага разраду выконваецца закон Ома.

Тлеючы разрад з’яўляецца самастойным. Ён характарызуецца невялікай сілай току ( [image] мА) і адносна высокім напружаннем (дзесяткі і сотні вольтаў). Пры тлеючым разрадзе электроны, што іанізуюць газ, узнікаюць у выніку фотаэмісіі з катода і сутыкненняў дадатных іонаў з катодам трубкі.

Самастойным з’яўляецца таксама дугавы разрад. Ён абумоўлены тэрмаэлектроннай эмісіяй з паверхні катода. Для дугавога разраду характэрны вельмі вялікія токі ( [image] кА) і малое напружанне паміж электродамі ( [image] В).

Паміж халоднымі электродамі пры нармальных умовах і напружанасці электрычнага поля [image] В/м можа ўзнікаць электрычны разрад, які называецца іскравым. Гэты разрад суправаджаецца вылучэннем вялікай колькасці цеплыні, яркім свячэннем, моцным гукам. Механізм узнікненя разраду дае стрымерная тэорыя. Каля катода ўзнікае электронная лавіна, і на яе шляху адбываецца іанізацыя і ўзбуджэнне малекул газу. Пры гэтым вылучаюцца светлавыя кванты, якія выклікаюць далейшую іанізацыю газу і ствараюць новыя лавіны (фотаіанізацыя). Дзякуючы квантам разрад распаўсюджваецца вельмі хутка.

Каронны разрад у газах таксама з’яўляецца самастойным. Яго можна наглядаць паблізу завостраных праваднікоў, што знаходзяцца ў электрычным полі, напружанасць якога складае [image] кВ/м пры ціску, блізкім да атмасфернага.

Паняцце аб плазме

Пры температурах, блізкіх да абсалютнага нуля, практычна ўсе рэчывы знаходзяцца ў цвёрдым стане. Пры павышэнні тэмпературы адбываецца пераход рэчыва спачатку ў вадкі, а затым у газападобны стан.

Пры дастаткова вялікіх тэмпературах у выніку сутыкненняў атамаў (малекул) газу паміж сабой або пад уздзеяннем вонкавага іанізатара адбываецца іх іанізацыя. Таму газ пры высокай тэмпературы ўяўляе сумесь дадатных іонаў, электронаў і нейтральных атамаў (малекул). Цалкам або часткова іанізаваны газ, у якім шчыльнасць дадатных і адмоўных зарадаў практычна супадае, называюць плазмай. Плазма — самы распаўсюджаны стан рэчыва ў прыродзе.

У залежнасці ад ступені іанізацыі адрозніваюць слаба іанізаваную (доля іанізаваных атамаў складае менш чым 1 % ад іх агульнай колькасці), сярэдне іанізаваную (іанізавана некалькі працэнтаў атамаў) і цалкам іанізазаную плазму. У залежнасці ад хуткасці руху зараджаных часціц адрозніваюць халодную ( [image] кК) і гарачую ( [image] кК) плазму. Прыкладам халоднай плазмы з’яўляецца плазма, што ўтвараецца пры ўсіх відах электрычнага разраду ў газах: тлеючым, дугавым, іскравым і інш. Сонца і зоркі ўяўляюць сабой гіганцкія згусткі гарачай плазмы. Плазма запаўняе касмічную прастору паміж зоркамі і галактыкамі. Шчыльнасць плазмы ў касмічнай прасторы вельмі малая, у сярэднім адна часціца на кубічны сантыметр. У адрозненне ад гарачай плазмы зорак температура міжзоркавай плазмы з’яўляецца вельмі нізкай. Верхні слой атмасферы Зямлі таксама ўяўляе сабой слаба іанізаваную плазму. Прычынай іанізацыі з’яўляецца ўльтрафіялетавае і рэнтгенаўскае выпраменьванні Сонца і зорак, хуткія зараджаныя часціцы і інш.

Плазма, незалежна ад спосабу атрымання, у цэлым з’яўляецца электранейтральнай, таму што колькасць дадатных зарадаў роўная колькасці адмоўных зарадаў (гэта вынікае з закону захавання электрычнага зараду). Электраправоднасць плазмы расце з павелічэннем іанізацыі. Цалкам іанізаваная плазма па сваёй праводнасці набліжаецца да звышправаднікоў.

Выкарыстанне газавых разрадаў у тэхніцы

Газавыя разрады шырока выкарыстоўваюцца ў тэхніцы. Так, напрыклад, выпраменьванне святла ў газасветных трубках, якія прымяняюцца для рэкламы, абумоўлена тлеючым разрадам. Запаўняючы іх рознымі газамі (неонам, аргонам, ксенонам), атрымоўваюць рознакаляровае свячэнне. Ультрафіялетавае выпраменьванне атрымоўваюць з дапамогай ртутных лямп нізкага ціску. Бачнае выпраменьванне ў лямпах дзённага святла атрымоўваюць з дапамогай тлеючага разраду. Гэты разрад выкарыстоўваецца для катоднага распылення металаў пры вырабе люстраў. Ён жа служыць крыніцай накачкі ў лазерах.

Дугавы разрад выкарыстоўваюць у якасці крыніцы святла ў пражэктарах, ртутных лямпах высокага ціску, а таксама для рэзкі і зваркі металаў. У металургічнай прамысловасці дугавыя печы выкарыстоўваюць для выплаўкі высокаякасных дэталяў.

Іскравы разрад суправаджаецца настолькі рэзкім нарастаннем току і выдзяленнем цяпла, што набывае характар выбуху. Асабліва добра гэта назіраецца ў маланцы. У меншых маштабах ён запальвае гаручую сумесь у карбюратарных рухавіках. Магутным іскравым разрадам у вадзе можна здрабняць горныя пароды і скалы. Іскравыя разраднікі абараняюць лініі электраперадач ад перанапружання.

Каронны разрад, які можа ўзнікаць у газах пры нармальных умовах ў моцным неаднародным полі, выкарыстоўваецца ў электрафільтрах для ачысткі газаў ад прымесей. Дзякуючы гэтаму разраду магчыма дзеянне маланкаадвода.

Катодныя прамяні

Паток электронаў, які ўзнікае ў газаразраднай трубцы пры нізкім ціску
(0,1 — 1 Па), называецца катоднымі прамянямі. Пры такіх умовах даўжыня свабоднага прабегу электронаў дастаткова вялікая, і яны дасягаюць анода без сутыкненняў. Аднак пранікальная здольнасць катодных прамянёў невялікая. Пры катодных прамянях свячэнне газу адсутнічае, аднак свецяцца сценкі трубкі. З’ява флюарэсцэнцыі цвёрдых рэчываў пад уздзеяннем катодных прамянёў называецца катодалюмінісцэнцыей. Пры гэтым розныя рэчывы свецяцца характэрным для іх колерам. Дзякуючы катодалюмінісцэнцыі свецяцца экраны тэлевізараў, асцылографаў.

Электрычны ток у вакууме

У шырокім сэнсе словам «вакуум» называюць стан газу ў пасудзіне пры ціску, ніжэйшым за атмасферны.

Калі ў вакуум змясціць два электроды, то ўпарадкаваны рух электрычных зарадаў у міжэлектродным прамежку будзе называцца электрычным токам у вакууме. Прычым у выпадку нізкага і сярэдняга вакууму мы маем справу з токам у разрэджаным газе. У выпадку высокага вакууму канцэнтрацыя малекул газу вельмі малая, і іх іанізацыя не дае такой колькасці электронаў і іонаў, якая неабходна для ўзнікнення току ў міжэлектродным прамежку. Таму ўзнікненне току магчыма толькі за кошт эмісійных з’яў на электродах (г. зн. за кошт выпраменьвання электродамі электронаў).

Тэрмаэлектронная эмісія

Самаадвольна пакінуць металічны электрод могуць толькі некаторыя электроны праводнасці. Гэта абумоўлена тым, што выпадковае аддаленне электрона ад паверхневага слою дадатна зараджаных іонаў металу, што ўтвараюць крышталічную рашотку, вядзе да ўзнікнення ў тым месцы, якое пакінуў электрон, нескампенсаванага дадатнага зараду. Электрастатычнае ўзаемадзеянне з гэтым зарадам прымушае электрон, скорасць якога вельмі вялікая, вярнуцца назад. Такім чынам, асобныя электроны, што ўвесь час пакідаюць паверхню металу, аддаляюцца ад яе на некалькі міжатамных адлегласцей і вяртаюцца назад. У выніку метал будзе акружаны тонкім воблакам электронаў. Гэтае воблака разам з іонамі паверхні металу ўтварае двайны электрычны слой. Сілы, якія дзейнічаюць на электрон у гэтым слоі, накіраваны ўнутр металу і перашкаджаюць яго вылету.

Каб выдаліць электрон з металу ў вакуум, неабходна выканаць работу выхаду, велічыня якой залежыць ад прыроды металу і стану яго паверхні.

Пры пакаёвай тэмпературы сярэдняя кінетычная энергія цеплавога руху электронаў у некалькі дзесяткаў разоў меншая за работу выхаду, і толькі некаторыя з іх могуць пакінуць метал. Калі энергію электронаў павялічыць, у выніку нагрэву металу, значная іх частка зможа пакінуць метал — будзе назірацца з’ява тэрмаэлектроннай эмісіі.

Электронныя лямпы (дыёд і трыёд)
і іх выкарыстанне

Атрымаць ток у высокім вакууме можна, калі забяспечыць там наяўнасць свабодных носьбітаў зараду. Найбольш шырока для гэтага выкарыстоўваюць з’яву тэрмаэлектроннай эмісіі з паверхні металічнага правадніка (катода), па якім праходзіць ток. Прыборы, прынцып дзеяння якіх заснаваны на стварэнні току ў вакууме, называюць электравакуумнымі. Разгледзім некаторыя з іх. Найбольш простым электравакуумным прыборам з’яўляецца двухэлектродная электронная лямпа — дыёд. Ён уяўляе сабой шкляны або металакерамічны балон, у якім створаны высокі вакуум і ўпаяны два электроды — катод і анод. Катодам з’яўляецца праваднік з тугаплаўкага металу, які разаграецца токам (катод прамога напалу), або цыліндр, пакрыты слоем аксіду металу з малой работай выхаду, унутры якога праходзіць гэты праваднік (катод ускоснага напалу). Анод вырабляюць у выглядзе цыліндра, па восі якога размешчаны катод. Умоўнае абазначэнне дыёда наказана на рысунку 53.

У выніку тэрмаэлектроннай эмісіі вакол катода ўтвараецца электроннае воблака. Таму, калі на анод падаць дадатны адносна катода патэнцыял, то ў міжэлектронным прамежку дыёда ўзнікне ток. Калі ж патэнцыял анода адносна катода будзе адмоўным, то току ў міжэлектродным прамежку не будзе. Такім чынам, дыёд валодае аднабаковай праводнасцю. Пры пастаяннай тэмпературы катода сіла току праз лямпу або аноднага току ( [image] ) залежыць ад рознасці патэнцыялаў паміж анодам і катодам, або аноднага напружання ( [image] ). Залежнасць [image] называецца вольт-ампернай характарыстыкай дыёда. Гэта залежнасць з’яўляецца нелінейнай, г. зн. закон Ома ў гэтым выпадку не выконваецца. Нелінейнасць вольт-ампернай характарыстыкі вакуумнага дыёда абумоўлена тым, што свабодныя электроны вылучаюцца катодам у абмежаванай колькасці і на іx рух, акрамя электрычнага поля паміж анодам і катодам, істотны ўплыў аказвае поле прасторавага зараду электроннага воблака для катода. Для дыёда з металічным катодам залежнасць паміж токам і напружаннем мае выгляд [image] (рыс. 54), дзе [image] — пастаянная, якая залежыць ад геаметрычных памераў і формы катода.

Спачатку, з ростам аноднага напружання [image] сіла току павялічваецца да пэўнага значэння [image] , якое называецца токам насычэння, пасля чаго застаецца нязменнай, г. зн. усе электроны, што пакідаюць катод ў выніку эмісіі, дасягаюць анода. Прычым, чым вышэй тэмпература катода, тым большы ток насычэння і адпаведнае яму аноднае напружанне.

Трохэлектродная электронная лямпа — трыёд адрозніваецца ад дыёда наяўнасцю дадатковага электрода — сеткі, якая ўяўляе сабой спіраль, размешчаную паміж анодам і катодам (рыс. 55). Змяненне патэнцыялу сеткі адносна патэнцыялу катода пры пастаянным анодным напружанні ўплывае на сілу аноднага току. Таму сетку называюць кіруючай. Калі на сетку падаць адмоўны патэнцыял, то поле паміж сеткай і катодам будзе тармазіць электроны, і пры пэўным адмоўным напружанні паміж сеткай і катодам ( [image] ) анодны ток стане роўным нулю. Памяншэнне адмоўнага напружання на сетцы вядзе да ўзрастання аноднага току. Такім чынам, сіла аноднага току праз трыёд залежыць ад двух пераменных — аноднага і сеткавага напружання:

Залежнасць сілы аноднага току праз трыёд ад напружання на сетцы пры пастаянным напружанні на анодзе назызаецца сеткавай характарыстыкай лямпы. Яна з’яўляецца нелінейнай. Сеткавыя характарыстыкі трыёда пры розных значэннях аноднага напружання прыведзены на рысунку 56.

Залежнасць сілы аноднага току праз трыёд ад напружання на анодзе пры пастаянным напружанні на сетцы называецца аноднай характарыстыкай трыёда. Анодныя характарыстыкі трыёда пры розных значэннях адмоўнага напружання па сетцы наказаны на рысунку 57. Трыёды выкарыстоўваюць для генерацыі і ўзмацнення электрамагнітных хваль.

Літаратура

1. (С. 144 — 164); 2. (С. ); 3. (С. 280 — 284, 290 — 308); 5. (С. 498 — 501, 506 — 509, 523 — 543, 459 — 475); 7. (С. 263 — 274).


Тэма 7 Адкажыце на пытанні

Адкажыце на пытанні

1. Пры якіх умовах газы пачынаюць праводзіць электрычны ток?

2. Што такое іанізацая газаў? Якія віды іанізацыі вы ведаеце?

3. Сфармулюйце паняцці работы і патэнцыялу іанізацыі газаў.

4. Які працэс называюць працэсам рэкамбінацыі ў газах? Чым ён суправаджаецца?

5. Як называюць працэс праходжання электрычнага току ў газах?

6. Якія віды газавага разраду вы ведаеце? Чым яны адрозніваюцца адзін ад аднаго?

7. Што вы ведаеце пра іанізацыю электронным ударам?

8. Што ўяўляе сабой вольт-амперная характарыстыка несамастойнага газавага разраду? Абгрунтуйце яе характар на кожным участку.

9. Якія віды электроннай эмісіі вы ведаеце? Якую ролю ў газавых разрадах выконвае другасная электронная эміссія?

10. Назавіце ўмовы, пры якіх несамастойны газавы разрад пераходзіць у самастойны.

11. Запішыце формулы раўнаважнай канцэнтрацыі носьбітаў зарадаў у газе пры наяўнасці электрычнага поля і пры яго адсутнасці.

12. Якія віды газавых разрадаў вы ведаеце?

13. Прывядзіце прыклады выкарыстання газавых разрадаў у тэхніцы.

14. Што такое плазма? Якія характарыстыкі плазмы вы ведаеце?

15. Прывядзіце прыклады выкарастання плазмы.

16. Што такое катодныя прамяні? Дзе яны прымяняюцца?

17. Чаму ўсе газы пры нармальных ўмовах з’яўляюцца дыэлектрыкамі?

18. У чым розніца паміж дысацыяцыяй электралітаў і іанізацыяй газаў?

19. Чаму ў разрэджаным газе самастойны разрад узнікае пры меншым напружанні, чым у тым жа газе пры нармальным ціску?

20. Як будзе змяняцца характар тлеючага разраду, калі збліжаць анод з катодам?

21. Як на вашу думку прасцей за ўсё запаліць дугавы разрад?

22. Полымя свечкі размешчана паміж полюсамі электрафорнай машыны. Што будзе адбывацца з полымем, калі электрафорная машына будзе прыведзена ў дзеянне? У бок якога полюса, адмоўнага ці дадатнага, будзе адхіляцца полымя.

23. Якія ўмовы неабходна стварыць для таго, каб у вакууме ўзнік электрычны ток?

24. Што такое тэрмаэлектронная эмісія?

25. Як называецца прасцейшае прыстасаванне, у якім можна вывучаць электрычны ток у вакууме?

26. Апішыце прынцып дзеяння вакуумнага дыёда. Што ўяўляюць сабой яго катод і анод?

27. Якія віды катодаў вы ведаеце? Чым яны адрозніваюцца?

28. Начарціце схему для даследвання вольт-ампернай характарыстыкі дыёда? Назавіце характэрныя ўчасткі гэтай залежнасці. Якому закону яна падпарадкоўваецца?

29. Для чаго можна прымяняць лямпавы дыёд?

30. Апішыце работу лямпавага трыёда.

31. Што ўяўляе сабой сеткавая характарыстыка трыёда? Сямейства сеткавых характарыстык?

32. Для чаго прымяняецца лямпавы трыёд? Прывядзіце прыклады і растлумачце іх.

33. Нарысуйце графік, які адлюстроўвае работу трыёда як узмацняльніка электрычнага сігналу.

34. Ці будзе працаваць у космасе электронная лямпа, у балоне якой ёсць адтуліна?

У якім выпадку катод электроннай лямпы разбурыцца хутчэй: калі ў лямпы будзе дастаткова высокі вакуум, ці калі ён будзе нізкі?


Тэма 7 Прыклады рашэння задач

Прыклады рашэння задач

Задача 1. З якой найменшай скорасцю павінен ляцець электрон, каб іанізаваць пры удары малекулу паветра, калі энергія іанізацыі яе роўная 12,5·10‑18 Дж.

Дадзена: Дж, [image] кг.

Знайсці: — ?

Рашэнне: Іанізацыя можа адбыцца толькі пры ўмове, што кінетычная энергія электрона павінна быць не менш за работу іанізацыі ўмоўнага атама паветра. Гэта значыць павінна выконвацца няроўнасць:

, [image] .

Адсюль

.

У лікавым выражэнні: (м/с).


Тэма 7 Рашыце задачы

Рашыце задачы

7.1. Пры абпраменьванні сасуда з газам рэнтгенаўскімі праменямі ў 1 см3 яго кожную секунду іанізуецца 1019 малекул. У выніку рэкамбінацыі ў сасудзе ўсталявалася раўнавага, прычым у 1 см3 знаходзіцца па 108 іонаў кожнага знака. Знайсці каэфіцыент рэкамбінацыі. ( [image] .)

7.2. Да электродаў разраднай трубкі прыкладзена рознасць патэнцыялаў 5 В, адлегласць паміж імі 10 см. Газ, што знаходзіцца ў трубцы, іанізаваны. Канцэнтрацыя іонаў кожнага знака складае 1018 м-3. Рухомасць іонаў роўна [image] м2/(В·с), [image] м2/(В·с). Знайсці: 1) шчыльнасць току ў трубцы і 2) якая частка поўнага току, пераносіцца дадатнымі іонамі. ( [image] А/м2, [image] .)

7.3. Іанізатар стварае ў адзінку часу ў адзінцы аб’ёму газу [image] іонаў кожнага знака. Канцэнтрацыя іонаў кожнага знака ў нейкі адвольны момант часу [image] . Газ знаходзіцца паміж двума плоскімі паралельнымі электродамі, плошча якіх роўна [image] і адлегласць паміж імі [image] . Сіла току паміж электродамі [image] . Вызначыць, пры якіх умовах канцэнтрацыя іонаў паміж электродамі не будзе мяняцца з часам, калі каэфіцыент рэкамбінацыі іонаў [image] , а зарад аднаго знака [image] . ( [image] .)

7.4. Пры якім напружанні загарыцца неонавая лямпачка, калі адлегласць паміж электродамі, што маюць выгляд тонкіх плоскіх пласцін, роўная [image] , энергія іанізацыі [image] і даўжыня свабоднага прабегу электронаў паміж двума паслядоўнымі сутыкненнямі з атамамі неона [image] . Зарад электрона роўны [image] . ( [image] .)

7.5. Разраднік электрастатычнай машыны, дыскі якой круцяцца з пастаяннай скорасцю, далучаны да абкладак лейдэнскай банкі. Паміж шарыкамі разрадніка праз роўныя прамежкі часу [image] праскокваюць іскры. Праз якія прамежкі часу будуць праскокваць іскры, калі да разрадніка далучыць дзве лейдэнскія банкі, злучаныя паміж сабой адзін раз паралельна, а другі — паслядоўна? Ёмістасць кожнай банкі такая ж, як і ў першым выпадку. ( [image] , [image] .)

7.6. Якой адноснай скорасцю павінны валодаць малекулы неону, каб пры ўзаемадзеянні адбылася аднаразавая іанізацыя адной з іх? ( [image] м/с.)

7.7. Паветра, што заключана паміж пласцінамі плоскага кандэнсатара, іанізуецца знешнім іанізатарам. Знайсці скорасць іонаў у полі кандэнсатара, калі яго ёмістасць 50 пФ, плошча пласцін 250 см2, а напружанне паміж пласцінамі 400 В. ( [image] м/с, [image] м/с.)

7.8. Аргон, які знаходзіцца паміж пласцінамі плоскага кандэнсатара плошчай 300 см2 кожная з адлегласцю паміж імі 5 см, іанізуецца знешнім іанізатарам. Знайсці лік пар іонаў, што ўтвараюцца за 1 с у а’ёме 1 см3, калі сіла току насычэння паміж пласцінамі 4 пА. ( [image] м-3·с-1.)

7.9. Знайсці лік пар іонаў, якія ўтвараюцца за 1 с ў 1 см3 паветра, што заключана пры нармальных умовах паміж пласцінамі плоскага кандэнсатара плошчай 250 см2 кожная. Адлегласць паміж пласцінамі 5 см. Сіла току насычэння 1 фА. (5·106 м-3·с-1.)

7.10. Згодна з доследнымі дадзенымі іскравы разрад ў паветры пры нармальных умовах наступае пры напружанасці поля 30 кВ/см. Знайсці даўжыню свабоднага прабегу электрона, які пры дадзеных умовах валодае энергіяй 15 аДж. ( [image] м.)

7.11. Рознасць патэнцыялаў паміж воблакам і Зямлёй у момант разраду (маланкі) дасягае 10 МВ, а зарад, што працёк, роўны 30 Кл. Знайсці энергію разраду і напружанасць поля, калі вышыня воблака 4 км. ( [image] Дж, [image] В.)


Прадмова

Адной з форм далучэння асобы да творчай дзейнасці з’яўляецца самастойная праца, якая характарызуецца найбольш высокім узроўнем актыўнасці і таму павінна заняць адпаведнае месца ў вучэбным працэсе. Абавязковай умовай эфектыўнасці самастойнай працы студэнтаў з’яўляецца яе рацыянальная арганізацыя, метадычнае забеспячэнне, кіраўніцтва і кантроль за ёй з боку выкладчыкаў.

Дадзены вучэбны дапаможнік прызначаны для прыдання сістэмнасці кіруемай самастойнай працы і інтэграцыі вынікаў ўсіх відаў індывідуальнай і калектыўнай вучэбнай дзейнасці студэнтаў, прывіцця навыкаў кантролю і самакантролю пры вывучэнні курса электрамагнетызму ў межах праграмы па агульнай фізіцы спецыяльнасці П. 01.02.00 “Фізіка”. Структура і змест дапаможніка арыентаваны на канкрэтызацыю базавага тэарэтычнага ўзроўню праграмнага матэрыялу, разуменне фізічнага сэнсу якога ўдакладняецца праз адказы на кантрольныя пытанні, а навыкі практычнага валодання ім – праз рашэнне канкрэтных фізічных задач. Кантрольныя пытанні, як і задачы для самастойнага рашэння – шматузроўневыя, што дазваляе выкладчыку на іх аснове складаць шматварыянтныя заданні для правядзення тэсціравання студэнтаў ў межах рэйцінгавай сістэмы.


Літаратура

Мікуліч А.С. Курс агульнай фізікі. Электрычнасць і магнетызм. Мн.: Вышэйшая школа. — 1995. — 278 с.

1. Калашников С.Г. Электричество. М.: Наука, — 1985. — 576 с.

2. Савельев И.В. Курс общей физики: В 5 кн. 2: Электричество и магнетизм. М.: Астрель. — 2001. — 336 с.

3. Савельев И.В. Курс общей физики: В 5 кн. 5: Квантовая оптика. Атомная физика. Физика твердого тела. Физика атомного ядра и элементарных частиц. М.: Астрель. — 2001. — 368 с.

4. Сивухин Д.В. Общий курс физики. Электричество. — М.: Наука. — 1980. — 688 с.

5. Гершензон Е.М., Малов Н.Н. Курс общей физики. Электричество и магнетизм. — М.: Просвещение. — 1980. — 224 с.

6. Физика: Учебн. Пособие/ В.А. Бондарь, А.А. Луцевич, О.А. Новицкий и др.: Под общ. ред. В.А. Яковенко. — Мн.: БелЭн, 2002. — 512 с.: ил.

7. Юшкевіч М.А. Электрычнасць і магнетызм. Заданні да семінарскіх заняткаў. Мн.: БДПУ імя М.Танка. — 2000. — 71 с.

8. Цэдрык М.С., Мікуліч А.С., Савіцкая І.Ф., Загуста Г.А., Макеева Г.П. Зборнік задач па курсе агульнай фізікі. Мн.: Вышэйшая школа. — 1993. — 276 с.

9. Волькенштейн В.С. Сборник задач по общему курсу физики. — Л.: Физматгиз. — 1963. — 456 с.

10. Буховцев Б.Б., Кривченков В.Д., Мякишев Г.Я., Сараева И.М. Сборник задач по элементарной физике. — М.: Наука. — 1974. — 416 с.

11. Гольдфарб Н.И. Сборник вопросов и задач по физике. М.: Высшая школа. — 1973. — 352 с.

12. Задачи по физике для подготовительных отделений вузов. Под ред. А.И. Гущина. Мн.: Вышэйшая школа. — 1980. — 188 с.

13. Тарасов Л.В., Тарасова А.Н. Вопросы и задачи по физике. М.: Высшая школа. — 1975. — 256 с.

14. Сборник задач по физике: Учебн. Пособие / В.А. Бондарь, А.А. Луцевич, О.Н. Новицкий и др.: Под общ. ред. В.А. Яковенко. — Мн.: БелЭн, — 2003. — 336 с.: ил.